Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit IE6 bei Windows Start

Frage Internet Webbrowser

Mitglied: 49564

49564 (Level 1)

10.07.2007, aktualisiert 15:33 Uhr, 3748 Aufrufe, 5 Kommentare

Hi Leute,

habe folgendes Problem:

Bei jedem Start von WinXP bei mir zu Hause, poppt ein IE6 Fenster auf und meine Firewall bringt dann auch eine meldung, dass der Vorgang geblockt wurde. Danach bringt windows ein fenster wo ich einmal "wechseln zu"... & "wiederholen" auswählen kann. der pfad, von wo aus sich das fenster öffnet, befindet sich in meinem profil beim i-explorer, aber den kann ich net löschen!

Ich hoff ihr wisst wie ich meine...wär nett für eine Hilfe!danke schonmal!
Mitglied: Mark41
10.07.2007 um 12:05 Uhr
Hi, was genau blockt die Firewall (anzeigetext)? Was meinst du mit in deinem Profil beim I-explorer? Ist irgendwas im Autostart vermerkt? Hast du den Popup Blocker in den Internetoptionen aktiviert?
Bitte warten ..
Mitglied: 49564
10.07.2007 um 13:01 Uhr
Die sagt mir nur dass das popup fenster eine gefährliche aktion wäre und die geblockt wurde!
ja in dem verzeichnis C:\Dokumente und Einstellungen...etc.!!!da kommt das her, weil das die firewall anzeigt!da kann ich ja den pfad verfolgen!

autostart hab ich schon geschaut, da is nix!

müsst ich mal gucken...guter tipp,ich werd mal schauen...ob das aktiviert ist!
Bitte warten ..
Mitglied: Mark41
10.07.2007 um 13:32 Uhr
Welcher Art ist denn die angegebene Datei (Dateityp). Handelt es sich eventuell um einen Virus / Trojaner oder Ähnliches? Klingt für mich danach. Ist aktuelle Antivirensoftware vorhanden?
Bitte warten ..
Mitglied: 49564
10.07.2007 um 14:47 Uhr
Nee hab Kaspersky,das ist kein trojaner oder etc...mit sicherheit!

So etwas meldet die software ganz andersda is ne gelbe meldung, also in nem gelben fenster...eigentlich ganz harmlos...nur irgerndwo startet das system den xplorer, nur weiß ich nicht wo...!?!?!?!
Bitte warten ..
Mitglied: Mark41
10.07.2007 um 15:33 Uhr
Merkwürdig, hast du bereits einmal die Optionen in der msconfig gechecked? Start->ausführen->msconfig. Ansonsten könntest du auch mal mit hijackthis nach Einträgen suchen, die Ursache für das Popup sein könnten. Scannen und Log erstellen und dieses dann einfach bei www.hijackthis.de prüfen lassen.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Windows 7
Probleme bei Windows 7 Updates (13)

Frage von TechnoX zum Thema Windows 7 ...

Windows 10
gelöst Windows 10 Start-Probleme - Hilfe (10)

Frage von clragon zum Thema Windows 10 ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...