Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit IIS

Frage Microsoft Windows Server

Mitglied: mrx2804

mrx2804 (Level 1) - Jetzt verbinden

23.06.2006, aktualisiert 18.10.2012, 4034 Aufrufe, 3 Kommentare

Hallo zusammen,

hab seit heute ein Problem mit dem IIS. Windows 2003 SBS erstellt ja unter "http://companyweb" eine interne Homepage. In den System-Logs stehen keine Fehler drinne. Beim Bearbeiten der Seite (Inhalte anpassen oder Projekte hinzufügen / entfernen) fährt der Server ohne Meldung runter und startet sich neu !

Frage: Kann man dem IIS sagen das er alle abhängigen Dateien, Verzeichnisse und Dienste neu installieren soll und alles auf "Standard" einzustellen (das alles um den IIS wieder auf Systemeinstellungen eingestellt wird) ???

Gruß
Steffen
Mitglied: geTuemII
23.06.2006, aktualisiert 18.10.2012
Hallo Steffen,

da hat mir Samtpfote mal einen Tip gegeben: http://www.administrator.de/forum/sbs2k3-serververwaltungskonsole-mit-h ...

HTH geTuemII

[EDIT] Ich sehe gerade, daß der entsprechende MS_Artikel in meinem momentan weder in der englischen noch in der deutschen Version der Knowledgebase erreichbar ist, sorry.
Bitte warten ..
Mitglied: mrx2804
24.06.2006 um 11:25 Uhr
Hi geTuemII,

danke für deine Antwort. Bei mir ist der Artikel auch nicht verfügbar.

Hmmmm - naja dann muss ich mal schauen wie ich das hinbekomme... Hab mit Microsoft immer so meine Probleme. Hab das erste mal mit MS 2003 SBS gearbeitet. Arbeite sonst immer an Linux / UNIX Servern bzw Workstations ! Da ist das alles ein bisschen einfacher - also für mich !

Trotzdem Danke

Gruß
Steffen
Bitte warten ..
Mitglied: mrx2804
25.06.2006 um 01:39 Uhr
Ist ja alles schön und gut mit der Knowledge-Base - wenn sie funktionieren würde... Ich versuche seit 2 Tagen drauf zuzugreifen, geht aber nicht ! Bekomme immer die Fehlermeldung "Ist im moment nicht verfügtbar"...

Kann die Seite mir mal jemand per mail im pdf-Format oder so zuschicken ?

Gruß
Steffen
Bitte warten ..
Ähnliche Inhalte
Cloud-Dienste
Probleme mit GoogleMail (Trello und Teambay)

Frage von PatrickKipp84 zum Thema Cloud-Dienste ...

Windows Server
Yoursecurecloud.de Probleme mit Pfaden (6)

Frage von WPFORGE zum Thema Windows Server ...

Server
IIS 8.5 Server HTTP-Fehler 500.19 - Internal Server Error (1)

Frage von coldice-it zum Thema Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...