Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei installation vom Betriebssystem

Frage Microsoft Windows Installation

Mitglied: 9073

9073 (Level 1)

21.09.2005, aktualisiert 17.06.2006, 6277 Aufrufe, 3 Kommentare

P3 Rechner 500 Gebraucht gekauft

Hallo Zusammen,

vielleicht kann mir jemand helfen.
Es ist wirklich nicht der erste Rechner den ich installiere, aber unser Chef hat für einfache Präsentationszwecke vier gebrauchte Rechner erworben. Deren Festplatte wirklich mit "blancco" sehr gut gelöscht und formatiert wurden.
Alles kein Problem dachte ich und habe die W2K CD eingelegt und den Rechner gestartet. Bios auf CD-Rom Boot eingestellt und los gings. Alles verlief ganz gewohnheitsmäßig.
Das Installationsprogramm hat mir die HD gezeigt - gefragt wo ich W2K installieren möchte und ob ich die Festplatte formatieren möchte! Habe die Festplatte ausgewählt diese dann auch auf NTFS formatieren lassen.
Danach hatt er die Daten auf den Rechner geladen und einen Reboot durchgeführt. Bis dahin alles OK.
Aber Anstatt mit der Installation fortzufahren, zeigt der Rechner nur immer die Informationsseite von "blancco" <link="http://www.blancco.com;>(Blancco)</link>"
auf der die ganzen Daten des Rechners gezeigt werden.

Fakt ist, ich bringe kein BS drauf. Wer weiß Rat?

Danke
Emilio
Mitglied: Peitsche
21.09.2005 um 19:36 Uhr
versuch doch mal mit powermax von Maxtor lowlevel format und dann die Install. neu? z.b.

hmm höre sowas zum ersten mal... *grübel**grübel*
Bitte warten ..
Mitglied: 9073
22.09.2005 um 09:35 Uhr
Danke @Peitsche für Deine Antwort aber das hat leider nichts geholfen.
Nach langem hin und her habe ich beim Softwarehersteller angerufen - peinlich.

Hier die Lösung:
Die Software schreibt einen defekten Bootsektor - gewollt natürlich - um jegliche widerherstellung der Daten zu verhindern.
Das einzige was man tun muss ist die vorhandene Partition zu löschen und eine neue erstellen. Ich habe zwar immer fleißig formatiert aber keine neue Partition erstellt. Ich sah aber auch keine notwendigkeit. Da eine vorhanden war und auch formatiert! Na ja das passiert mir nicht mehr. Ich glaube ich würde jetzt immer noch hier sitzen und verzweifelt die Platte formatieren und formatieren ...
Manchmal kommt man nicht auf die einfachsten Lösungen!

Danke nochmal und grüsse
Emilio
Bitte warten ..
Mitglied: BROKER99
17.06.2006 um 23:00 Uhr
Hallo, habe das gleiche Problem... wie hast du es genau gemacht...?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CMS
gelöst Probleme mit Contao Installation (4)

Frage von laster zum Thema CMS ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (25)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Server-Hardware
gelöst Erfahrungswerte Hardwaresupport physikalische Server (16)

Frage von Devilx zum Thema Server-Hardware ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (16)

Frage von bogi1102 zum Thema Exchange Server ...