Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Installation SP2 im Netzwerk

Frage Microsoft

Mitglied: romika

romika (Level 1) - Jetzt verbinden

16.09.2004, aktualisiert 07.10.2004, 7034 Aufrufe, 2 Kommentare

Guten Tag


Das Updates liegt bei uns vor, jedoch können die Clients es nicht automatisch installieren. Die verbindung mit SUS besteht(Clients reagieren auf veränderungen in SUS).

Wir müssen den SUS HTTP port auf 82 laufen lassen, da man sich mit dem standart Port 80 nicht mehr bei SUS anmelden kann.

Wir benutzen auf dem gleichen Server wie SUS die "Epolicy Orchestrator Konsole" ver. 2.5.1 mit dem HTTP port 81. Diese ist für die Virenupdateverteilung zuständig und funktioniert auch.

Wir vermuten es besteht ein konflikt zwischen SUS und Epolicy.

Was ist zu tun ?
Mitglied: Freelancer
01.10.2004 um 08:19 Uhr
kannste verlatten beides auf einem server laufen zu lassen... der SUS macht nen Lockdown um den IIS sicherer zu kriegen und der ePO schmiert dann ab weil er seine updates nich mehr verteilen kann... bin schon an einer lösungssuche dran... stehe mit mcafee in kontakt... haben nämlich das selbe problem...
Bitte warten ..
Mitglied: romika
07.10.2004 um 13:17 Uhr
Wir haben jetzt den SUS Server nochmal neu installiert. Jetzt funktioniert er einwandfrei. Unterschied zu vorher: Installiere SUS niemals auf einem DomänenController

Wir haben jetzt eine nicht mehr benötigt Arbeitsplatzstation als Windows2000 Server installiert. SUS neu installiert und die Einstellungen im AD entsprechend auf den neuen Server gelinkt. Und siehe da es klappt einwandfrei. Ein Fehler war also vorher nicht vorhanden.

Die entscheidende Info haben wir in der Zeitschrift "Administrator" vom Oktober 2004 gefunden. Als Vorausstezung für die Installation wurde hier ausdrücklich darauf hingewiesen, das SUS NICHT auf einem DC läuft.
Diese Info war im Internet und zahlreichen Foren so nicht zu finden.

Ob sich die MC-AfeeEpo-Console mit SUS verträgt wird später getestet. Im Augenblick ist außer SUS nichts auf diesem "einfachen" Server installiert. Über die Verträglichkeit - von der ich jedoch jetzt ausgehe - werden wir zu gegebener Zeit berichten.

bis denne
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst 4 Netzwerke geplant - und nur Probleme (26)

Frage von Hexa09 zum Thema Router & Routing ...

CMS
gelöst Probleme mit Contao Installation (4)

Frage von laster zum Thema CMS ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Neue Wissensbeiträge
Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Sicherheit

Eventuell neue Lücke in Intels ME

Information von sabines zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Humor (lol)
Freidach Beitrag (36)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Windows 7
SSD - Win7 Lags (19)

Frage von ph5555 zum Thema Windows 7 ...