Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme nach der Installation von SP2 auf XP mit Fujitsu-Siemens SCALEO 600

Frage Microsoft Windows Systemdateien

Mitglied: Klabauter4

Klabauter4 (Level 1) - Jetzt verbinden

27.09.2004, aktualisiert 22.11.2004, 23852 Aufrufe, 10 Kommentare

Rechner fährt nicht ganz runter nach Installation von SP2

Das Servicepack 2 für Win XP kann problemlos installiert werden. Alles läuft prima.

Jedoch führt der Rechner den letzten Schritt in der Abschaltprozedur nicht aus und bleibt eingeschaltet mit dem nachfolgenden Bild:
Das Bild mit der Info "Systemeinstellungen werden gespeichert" (oder so ähnlich) bleibt bestehen.
Die Maus verschwindet
Der Rechner schaltet sich so weit ab (mit hörbarem Klacken), daß er nicht mehr über den Einschaltknopf eingeschaltet oder ausgeschaltet werden kann.
Das letzte Bild bleibt bestehen.
Der Rechner muß durch den Hauptschalter oder Netzstecker ziehen abgeschakltet werden. Bei wiedereinstecken des Kabels fährt der Rechner sofort wieder hoch. Kann mir jemand helfen? Ich habe einen Fujitsu Siemens Scaleo 600 der ca 6 Monate alt ist. Nach Möglichkeit möchte ich das BIOS update nicht machen, da zu gefährlich.
Mitglied: Kirschi
28.09.2004 um 07:11 Uhr
Guten Morgen,

Du kannst auch eine Installations-CD erstellen, wo das SP2 schon mit integriert ist. Damit soll in den meisten Fällen auch das Updaten von "Problemrechnern" klappen. Nutze mal die Suchfunktion von Google, schaue mal bei zdnet.de, da wirst Du sicher fündig.

Andreas
Bitte warten ..
Mitglied: Klabauter4
04.10.2004 um 15:28 Uhr
Hallo
Vielen Dank für den Tip. Erstmal bin ich überrascht, daß offensichtlich nur ich dieses Problem habe. Bei Fujitsu-Siemens sagte man mir, ich sollte mal das Bios updaten. Das erscheint mir aber ziemlich abenteuerlich. Der PC ist noch ziemlich neu. Also ich bin im Moment ratlos. Laufen tut er ja, aber ausschalten mit dem Hauptschalter auf der Rückseite ist nicht wirklich spassig.

Mal schaun.
MfG
Klabauter4
Bitte warten ..
Mitglied: xv02539
14.10.2004 um 07:31 Uhr
Hallo Klaus,

ich habe den gleichen PC und auch das gleiche Problem. Wenn der Netzschalter längere Zeit gedrückt wird, schaltet der PC auch so ab.

Die Hotline verweist auf ein BIOS - Update, stellt jedoch nichts zum downloaden zur Verfügung.

Wahrscheinlich sind wir die einzigsten die dem Problem nachgehen. Denke es ist ein generelles Problem dieser Baureihe.

Mich würde es interessieren ob Du mit einer selbsterstellen Inst. CD inkl. SP2 das Problem lösen konntest.

Gruß
Alfred
Bitte warten ..
Mitglied: DADAS
14.10.2004 um 11:15 Uhr
Hallo,

ich hab auch den SCALEO 600 und dass gleiche Problem.
Bin aber auch nicht weitergekommen.


MfG
DADAS
Bitte warten ..
Mitglied: xv02539
17.10.2004 um 13:14 Uhr
Hallo,

habe nach der Installation von SP2 unter Leistungsoptionen den virtuellen Arbeistspeicher auf "Größe wird vom System verwaltet" gesetzt und in der Boot.ini den Eintrag hinter NOEXECUTE= auf ALWAYSOFF geändert. Es ist ratsam vor Änderung die Boot.ini zu kopieren. Der Schreibschutz muß vorher entfernt werden. Damit war mein Problem gelöst, der PC fährt normal runter und schaltet komplett ab.

Gruß
Alfred
Bitte warten ..
Mitglied: quax
26.10.2004 um 23:25 Uhr
Hallo,

auch ich habe das beschriebene Problem.
Was den Lösungsvorschlag betrifft:
Ich kann auf meinem System keine Datei "Boot.ini" finden.
Auch eine Suche nach "NOEXECUTE" in irgendwelchen anderen Dateien
hat kein sinnvolles Ergebnis gebracht.
Was nun ?
Bitte warten ..
Mitglied: DADAS
27.10.2004 um 00:28 Uhr
Du must dies machen um sie zu sehen:

Arbeitsplatz > C > Extras > Orneroptionen > Register "Ansicht" > den Haken bei "Geschützte Systemdateien ausbländen (Empfohlen) wegmachen und Warnung mit "OK" bestätigen > "OK" > Wenn Du dann auf C: bist siehst Du den Boot.ini aber denk dran vorher noch eine Kopie erstellen zur Sicherheit.

Ich hoffe ich konnte Dir weiter helfen


Gruß DADAS
Bitte warten ..
Mitglied: chip
27.10.2004 um 23:28 Uhr
Hi Alfred!
Wochenlang hab ich alle mögliche Foren durchstöbert und Tipps ausprobiert, mich mit FuSi in Verbindung gesetzt, ein BIOS-Update gemacht (schwitz!) - nichts hat geholfen, der Rechenknecht war nur über den Ein-/AUs-Schalter zum absoluten Schweigen ohne eingefrorenes Bildschirm-Bild zu bringen. Nach deinem Tipp macht er sich ENDLICH wieder selbstständig aus! VIIIIIELEN DANK!!!!

Grüßle aus dem Wilden Süden
chip
Bitte warten ..
Mitglied: quax
28.10.2004 um 16:25 Uhr
Auch von mir:
Vielen Dank !
(auch an DADAS für den Tip zum Finden der boot.ini)

Gruß,
Ansgar
Bitte warten ..
Mitglied: gregor
22.11.2004 um 01:28 Uhr
Hallo,

habe nach der Installation von SP2 unter Leistungsoptionen den virtuellen Arbeistspeicher auf "Größe wird vom System verwaltet" gesetzt und in der Boot.ini den Eintrag hinter NOEXECUTE= auf ALWAYSOFF geändert. Es ist ratsam vor Änderung die Boot.ini zu kopieren. Der Schreibschutz muß vorher entfernt werden. Damit war mein Problem gelöst, der PC fährt normal runter und schaltet komplett ab.

Gruß
Alfred



ist leider nur bei den neuen scaleos die aelteren sollten wirklich ein bios update bekommen.

gruss greg
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Fujitsu-Siemens-Stylistic-ST5112-Tablet - kompletter Reset?
Frage von raekebNotebook & Zubehör2 Kommentare

Hallo, ich habe ein Fujitsu-Siemens-Stylistic-ST5112-Tablet, das ich mit einem Passwort geschützt habe. Das Tablet wurde von mir nur 2-3x ...

CPU, RAM, Mainboards
Fujitsu Siemens Scenic 500 - RAM Problem
Frage von Motherboard33CPU, RAM, Mainboards18 Kommentare

Hallo Ich habe vom Bekannten einen PC bekommen (sihe Überschrift). In dem waren 64 MB Ram drin (PC 100) ...

Server-Hardware
Fujitsu Siemens Primecenter Rack Schlüssel nachmachen
Tipp von MastergizServer-Hardware8 Kommentare

Wer auf der Suche nach Ersatzschlüsseln für ein Altes Fujitsu Siemens 38 HE Primecenter Rack ist wird von der ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung
Frage von galnarSAN, NAS, DAS

Hallo zusammen, mir ist da ein kleines Malheur passiert und ich komme jetzt nicht wirklich weiter. Folgendes ist mein ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Necur-Botnet soll Erpressungstrojaner Scarab massenhaft verbreiten

Information von BassFishFox vor 4 StundenErkennung und -Abwehr

12,5 Millionen Spam-Mails aus einem Bot-Netz mit 6 Millionen Computern? Eigentlich eine schwache Leistung. Die Erpresser setzen dabei auf ...

Microsoft

Nadeldrucker-Problem unter Windows - Microsoft liefert Updates

Information von BassFishFox vor 4 StundenMicrosoft

Hat ja nicht lange gedauert. Nachdem die November-Updates für Windows 7, 8.1 und 10 zahlreiche Nadeldrucker lahmgelegt hatten, stellt ...

Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 12 StundenLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Heiß diskutierte Inhalte
Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows Server
Kann man im KMS nachschauen , wieviele Clients den Key in Anspruch genommen haben
gelöst Frage von rainergugusWindows Server12 Kommentare

Hallo, wir haben einen KMS Windows 10 Key. Dieser ist ja W7 kompatibel. Aber unser Windows 7 Pool registriert ...