Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Installation, Verdacht auf HardwareProbleme

Frage Hardware

Mitglied: TomTomBon

TomTomBon (Level 1) - Jetzt verbinden

04.01.2007, aktualisiert 10.01.2007, 4390 Aufrufe, 4 Kommentare

Hallo
Ich soll den Rechner meiner Mutter wieder richtig hinbauen.
Fehler im RAM und ihre HDD hat, natürlich erst NACHDEM sie komplett installiert und eingerichtet wurde (inkl Prog), den Geist aufgegeben.
Hab dan 768 MB RAM eingebaut und eine neue HDD.
Jetzt ist das Ding das ich schon mit 2 unterschiedlichen Betriebssystemen versucht habe zu installieren, BEIDE waren nach ca 4-5h noch nicht mal bei der Passwort-Eingabe (win).

Habt ihr eine Ahnung woran es liegen könnte?
Bzw mit welchem Prog man das überprüfen könnte?

Neue HDD hin ist nicht unmöglich, aber so wahrscheinlich eigentlich auch nicht.
Und RAM hatte super funktioniert bei der ersten Installation (habe zum testen Videos von der Kamera überspielt und angefangen zu bearbeiten.


Danke

Thomas D
Mitglied: singh
04.01.2007 um 19:26 Uhr
hi
so das problem kann bei der festplatte liegen. Du kannst du den pc hochfahren darum kann es die RAM nicht sein. Ich würde mal die festplatte überprüfen. Wie das geht???
Ganz einfach guck mal von welchen Hersteller die HDD kommt. Dann gehts du auf der seite von denen und lades von der seite ein diagnose programm für die festplatte. Dieses Programm überprüft deine Festplatte. Nach der überprüfen wird dir ein Fehlercode eingezeigt (zb. code456)
dann gehts du wieder auf die seite des Herstellers und überprüft die Fehlercodes. Zb. du bekommst den fehlercode 040. Dann gehts du auf die Seite guckst der fehlercode 040. Dann steht da was das problem ist und eine Lösung direkt dabei. Guckst bei den Lösungen und je nach Fehlercode steht da eine Anleitung wie du das beheben kannst. Und wenn das der Fall ist das die Festplatte ganz kaputt ist würde ich das Geld von der Firma verlangen.

Wenn die Festpaltte nicht kaputt ist würd ich mal den RAM angucken ob der keine Schäden hat, denn so ein RAM kann schnell kaputt gehen. Ich weiß jetzt nicht wie viel RAM Chips du angesteckt hast. Wenn das nur ein Chip ist mit 768MB dann kann es nicht daran liegen, weil sonst gar net hochfahren kannst . Wenn das mehrere chips sind dann kann es sein einer von denen kaputt ist.



Wenn das alles nicht hilft guck mal in Bios nach den einstellungen: Setzt den Bios mal zurück(reset)
-->exit-->da steht irgendwo load Default

Hoffe konnte dir ein bisschen weiterhelfen!!!!!!!!
Bitte warten ..
Mitglied: TomTomBon
05.01.2007 um 13:11 Uhr
*Hand vor den Kopf schlag*
NAtürlich, bei sich selber kommt man auf die einfachsten Lösungen nicht.

Sind übrigens 2 Riegel (Hab auch noch nie von einem 768er Riegel gehört... ).
Wie gesagt, selbst unter Volllast keine Probs.
Und Spiele sind bei dem PC eh nicht so drin, hat eine Onboard Graka ohne AGP Slot.

Tom
Bitte warten ..
Mitglied: singh
05.01.2007 um 16:27 Uhr
und helfen meine Tipps????

ich will es unbedingt wissen schick mir mal eine nachricht wenn du den fehler behoben hast


OK viel spaß noch beim reparieren
Bitte warten ..
Mitglied: TomTomBon
10.01.2007 um 12:35 Uhr
Hallo
Versuche es gerade mal mit einer neuen Platte UND einer niegelnagelneuen originalen XP-CD.
Geschwindigkeit ist ähnlich.

Mir ist aber gerade ein Gedanke gekommen an den ich mich morgen beibegebe wenn ich zeit habe:
Die Festplatte ist mit 300GB(...) schlicht und einfach zu groß vermute ich.

Muß jetzt erst mal 300MHz Rechner für die Arbeit meiner Frau reparieren...

so long
Tom
Bitte warten ..
Ähnliche Inhalte
Windows 8
IDL Installations Probleme
Frage von FragnantWindows 83 Kommentare

Hallo, ich bin dabei IDL auf einem Userpc zu Installieren & hänge momentan an folgendem Fehler fest. Habe schon ...

CMS
Probleme mit Contao Installation
gelöst Frage von lasterCMS4 Kommentare

Guten Abend, habe Ubuntu Server 16.04.1 LTS mit Apache2, PHP5.6 und MySQL 14.14 . Nun habe ich Contao 3.5 ...

RedHat, CentOS, Fedora
Probleme bei Installation eines Patches !
gelöst Frage von 116480RedHat, CentOS, Fedora2 Kommentare

Hallo Zusammen, ich muss sagen ich mache mit Linux eigentlich nicht viel. Daher wohl auch mein Problem. Ich bin ...

Outlook & Mail
Probleme bei der Installation mit dem David Client
gelöst Frage von killtecOutlook & Mail4 Kommentare

Hallo zusammen, ich habe folgendes Problem. Der David Client lässt sich nicht korrekt auf meinem Laptop installieren. Die Installation ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 1 StundeVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...