Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Internet!!!!!

Frage Internet

Mitglied: Aston

Aston (Level 1) - Jetzt verbinden

24.11.2005, aktualisiert 22:43 Uhr, 4240 Aufrufe, 1 Kommentar

Hi, habe Probleme mit meinem Internet bzw. einigen Seiten. Wenn ich den PC starte und ins Internet gehe funktioniert alles einwandfrei. Es funktionieren auch Seiten, doch einige Seiten funktioneren nicht mehr seit mein Bruder heute Nachmittag das AntiVirusProgramm über die Festplatte gejagt hat

Er sagte mir als ich heute Abend nach Hause kam das das AntiVirusprogramm 45!!!!!!!Viren gefunden hatte er aber alle gelöscht hat. Als ich dann heute Abend meine E-Mails anschauen wollte gingen die Seiten nicht es gehen einige Seiten einige Seiten heisst es konnte nicht kontaktiert werden bei anderen Sieht man schrift aber nicht die Bilder z.b. yahoo.de lässt sich anwählen geht dann da auch drauf aber wenn ich auf Mail drücke dann heisst es konnte nicht kontaktiert werden/so ähnlich halt/. Web.de geht zum auswählen dauert einige zeit bis es geladen ist obwohl DSL 2000!!!!!, Dann sieht man nur einige Zeilen die auf der Seite sind aber keine Bilder und kein Anmelden zum E-Mailen. bei www.bsm-party.de werden auch die Bilder ned angezeigt an was kann das liegen????

Benutze Windows XP ohne Servicepacks mein Browser ist Mozilla Firefox habs auch schon mit IE probiert gehen dort auch ned. Das AntiVirus Programm ist Kaspersky Personal Security Suite 1.1. Bitte helft mir brauche unbedingt hilfe da ich wichtige e-mail erwarte und die sonst ned lesen kann.
Mitglied: priez
24.11.2005 um 22:43 Uhr
So wie sich das anhört wurden beim entfernen der Schädlinge auch einige Basisfunktionen deines PC`s in Mitleidenschaft gezogen. Ich empfehle eine Neuinstallation. (Sollte nach einem Virenbefall auf jeden Fall erwogen werden)

- Sichere alle deine Dateien auf eine CD/DVD.
- installiere neu
- Und scanne die CD bevor du die Daten aufs neue aufspielst...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Switche und Hubs
gelöst Heftige Probleme mit dem Internet (7)

Frage von TECrew zum Thema Switche und Hubs ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Router & Routing
Speedport 5501 kein Internet verfügbar (1)

Frage von supertux zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...