Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

probleme mit internet explorer

Frage Internet Webbrowser

Mitglied: smileman2

smileman2 (Level 1) - Jetzt verbinden

15.11.2007, aktualisiert 16:23 Uhr, 2516 Aufrufe, 1 Kommentar

Hallo

Also ich hab XP und habe mit meinen Internetexplorer probleme,
wenn ich den computer so ne hlbe stunde nicht benutzedan stelle ich ihn auf standbay
wenn ich ihn wieder an aktiviere und ins internet gehen möchte geht das ding nich mehr,
nur wenn ich weider einen neustart mache dann funst es.



Gruß Smileman2

EDIT Mitchell
verbale Kraftausdrücke bitte vermeiden
Mitglied: geTuemII
15.11.2007 um 16:23 Uhr
Fast wäre mir entgangen, daß heute Donnerstag ist......

Hallo smileman2,

Leute, die hier öfter sind, wissen, daß meine Kristallkugel donnerstags zum polieren ist. Ok, du bist zwar schon eine Weile angemeldet, aber vielleicht ist dir das ja entgangen.

Daher also: wie ich deinem Beitrag entnehmen kann, verwendest du Windows XP als BS und den Internet Explorer als Browser. Wäre es dir möglich, außerdem noch mitzuteilen, auf welche Art du mit dem Internet verbunden bist (bzw. auch nicht)? Mögliche Antworten wären zb. Modem, DFÜ über eingebaute Fritz!Card, DSL-Direktverbindung (PPPoE), Eimerkette, DSL mit lokallem Netzwerk und Router, Lokales WLAN mit DSL-Router.

Außerdem könnte es evtl. von Interesse sein, wie du eigentlich bemerkst, daß "das ding nicht mehr geht", wie du so wundervoll formulierst. Hier könnte die Preisgabe einer Fehlermeldung oder sonstiger Infos eine unschätzbare Hilfe sein.

geTuemII
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Https-Verbindung nur über Internet-Explorer (21)

Frage von Leo-le zum Thema Windows Server ...

Windows 10
gelöst Internet Explorer als Standardbrowser per Gruppenrichtlinie (3)

Frage von Falaffel zum Thema Windows 10 ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Webbrowser
gelöst URL an Internet Explorer aus Datei übergeben (4)

Frage von hesper zum Thema Webbrowser ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...