Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Interneterkennung unter Vista Home Premium

Frage Microsoft Windows Vista

Mitglied: CompuBaer

CompuBaer (Level 1) - Jetzt verbinden

14.02.2008, aktualisiert 24.02.2008, 5266 Aufrufe, 2 Kommentare

Hi@All, mir stellt sich folgendes Problem in den Weg: HP Pavilon 9130 HDX mit Vista Home Premium. Router WLAN von LinkSys in der Privatwohnung. Nach einschalten des Notebooks erkannte dieses das WLAN Netz. Ich habe mich dann auf dem klassischen Weg verbunden und die Passphrase eingegeben. Alles hat einwandfrei funktioniert. Mails abholen, allgemeines Sufen, alles ohne Störungen.
Dann bin ich mit dem Notebook in das Büro gegangen. Dort wird das Internet über ein CAT5 Kabel erreicht. In der Netzwerksteuerung die IP-Gateway und DNS eingetragen und das WLAn deaktiviert. Dann kommt die Meldung das ein nicht identifiziertes Netzwerk?? erkannt wurde und der Zugriff nur lokal stattfindet. Ich kann also nun im internen Netz machen und tun was ich will. Den Zugang zum Internet verwehrt mir dieses Zickensystem ohne erkennbaren Grund.
Und plötzlich gibt er mir mit dem voher noch funktionierenden WLAN Netz auch nur noch lokale "Surfrechte". Pustekuchen mit Internet!

Mit einem XP Notebook und identischen Einstellungen funktioniert alles einwandfrei.

Es ist keine Domäne eingerichtet. Alle Anmeldungen laufen auf lokaler Ebene.

Kann mich wer ins Licht führen

Danke schonmal

der CompuBaer
Mitglied: 61369
14.02.2008 um 15:56 Uhr
Hi
Versuch doch mal über die Firewall die Netzwerkverbindungen aufzurufen. Vermutlich ist der svchost.exe gesperrt worden für LAN und WAN.
Wo sich die Firewall befindet findest Du unter der Hilfefunktion von Vista, vielleicht hast Du aber eine externe HW-Firewall oder eine Dritt-SW-Firewall, dann müsstest Du es dort versuchen.
Viel Glück
Bitte warten ..
Mitglied: CompuBaer
24.02.2008 um 19:41 Uhr
Hi, danke für deinen Tip. Daran lag es aber auch nicht. Oh wundersames Vista! Als ich alle Tips und Tricks ausprobiert hatte hab ich die ganzen Verbindungen deinstalliert, neu gestartet, neu installiert und plötzlich ging es wieder. Warum auch immer, bisher keine Aussetzer mehr.

Gruß
der CompuBaer
Bitte warten ..
Ähnliche Inhalte
Windows Installation
gelöst Suche Windows Vista Home Premium 64Bit ISO (11)

Frage von FA-jka zum Thema Windows Installation ...

Windows Vista
gelöst Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Windows 7
Bluescreen F4 beim booten von Windows 7 x64 Home Premium (1)

Frage von Bruehwurst zum Thema Windows 7 ...

Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (48)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...