Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit ISA2004 Server und Exchange

Frage Microsoft Exchange Server

Mitglied: friegerh

friegerh (Level 1) - Jetzt verbinden

29.10.2004, aktualisiert 27.12.2004, 4270 Aufrufe, 1 Kommentar

Die Weboberfläche des Exchangeservers läßt sich von Außen ganz normal
Aufrufen, Bedienen. Es funktionier auch alles. Nur wenn man von innen ( Intranet)
selbst den Exchange aufruft erhält man von dem 3geteilten Fenster der
Oberfläche nur den linken Frame - wenn der Browser versucht die beiden
rechten Frames aufzubauen kommt die Passwoertabfrage erneut aber der
Benutzername und Passwort wird nicht akzeptiert.

Die Benutzerrechte im ISA Server sind bei http/https auf "alle
authentifierten Benutzer" gestellt. Stelle ich diese Rechte auf "alle
Bentutzer" um - funktiniert der Exchangezugriff - dann habe ich jedoch keine
Kontrolle im ISA wer-was-wann macht.
Im ISA ist OWA-veröffentlichung installiert.
Am ISA Server direkt funktioniert der Zugraiff auf den Exchange auch.

Einstellungen im IEExporere - Hakerl bei Proxyserver für lokale Adressen
umgehen gesetzt
Hilfe - was muss ich machen damit die Benutzer vom Inranet auch auf den Exchangeserver zugriff bekommen.
Mitglied: VNS
27.12.2004 um 21:31 Uhr
Hallöchen,

Du hast nichts anderes als ein Authorisierungsproblem.......

Schau Dir einfach nocheinmal die Einstellungen am ISA-Server an. (Explizit die der Authorisierung).

Gruß,

Stefan

http://www.v-n-s.com
Bitte warten ..
Ähnliche Inhalte
Exchange Server
NET Framework 4.7 and Exchange Server You Had Me At EHLO (4)

Link von Dani zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Server 2007 SP1 Update auf aktuelle CU bzw. UR (14)

Frage von geforce28 zum Thema Exchange Server ...

Exchange Server
gelöst Windows server 2012 r2 exchange 2016 (8)

Frage von MarvinMe zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
gelöst Wechsel von Server 2016 GUI auf Core mit minimal server interface (10)

Frage von Fruehling2017 zum Thema Windows Server ...