Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit klassischer Anmeldung unter Vista

Frage Microsoft Windows Userverwaltung

Mitglied: SifuKaos

SifuKaos (Level 1) - Jetzt verbinden

26.07.2008, aktualisiert 17:20 Uhr, 5547 Aufrufe, 7 Kommentare

Hi Leute,

ich habe ein Problem mit der klassischen Anmeldung unter Windows Vista Business. Wenn ich in den Sicherheitsrichtlinien bei der interaktiven Anmeldung kein strg+alt+entf erforderlich auf deaktiv setze und den Rechner neu starte, funktioniert alles wunderbar: Ich muss erst strg+alt+entf drücken vor der Anmeldung.
Nach der Anmeldung wird dieser Eintrag aber jedes mal automatisch wieder auf aktiv gesetzt.

Ich habe das Ganze auch schon über die beiden Registry-Schlüssel
HKLM\Software\Microsoft\Windows\Current Version\Policies\System\DisableCAD und
HKLM\Software\Microsoft\Windows NT\Current Version\Winlogon\DisableCAD
versucht, diese werden aber auch immer wieder überschrieben.

Vielleicht hatte ja Jemand von Euch auch schon das gleiche Problem und kann mir da weiter helfen, ich wäre auf jeden Fall sehr dankbar.

Gruß
Patrick
Mitglied: 67369
26.07.2008 um 16:47 Uhr
UAC deaktiviert bzw. als "Administrator" schon probiert?
Bitte warten ..
Mitglied: SifuKaos
26.07.2008 um 16:54 Uhr
Ja, das hab ich auch alles schon versucht, dabei wird die Einstellung genauso wieder überschrieben.

Ich habe das Vista Business auf einem Lenovo Thinkpad T61 Notebook am laufen. Ich dachte schon, dass da dieSoftware vom Fingerprint-Scanner vielleicht das Problem verursacht, da diese bei der Anmeldung ja auch erscheint.
Bitte warten ..
Mitglied: 67369
26.07.2008 um 16:56 Uhr
Wenn das nach der ersten Neuanmeldung wieder zurückgesetzt wird, liegt zumindest die Vermutung nahe, dass jemand in deiner Firma, der mehr zu sagen hat als du, genau diese Einstellung, dass du nicht CTRL-ALT-DEL benutzen sollst, gern hätte.
Bitte warten ..
Mitglied: SifuKaos
26.07.2008 um 17:04 Uhr
Ich nutze das Vista Business privat auf meinem Notebook, daher kommt das schon mal nicht in Frage.
Die Einstellung wird übrigens auch zurück gesetzt, wenn ich die secpol auch gleich nach dem Schließen wieder öffne (außer wenn ich die Einstellung mit dem Administrator-Konto setze, da wird sie erst nach der ersten Anmeldung wieder zurück gesetzt).
Bitte warten ..
Mitglied: 67369
26.07.2008 um 17:16 Uhr
Dann solltest du mit Regmon mal überwachen, wer oder was da den Key anfasst.

Du kannst nach der Änderung gpupdate /force aufrufen und dann nachsehen, ob die Änderung nach dem Erneuten Öffnen von secpol noch da ist.
Bitte warten ..
Mitglied: SifuKaos
26.07.2008 um 17:18 Uhr
Ok mein Problem hat sich eben erledigt, wie ich es vermutet hate war es die Fingerprinter-Software. Nach der Deinstallation der Software bleibt die Einstellung erhalten.

Danke für die Antworten.
Bitte warten ..
Mitglied: 67369
26.07.2008 um 17:20 Uhr
Dann kannst du ja den "Gelöst"-Haken in deinem Thema setzen.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Microsoft
Keine Anmeldung mehr möglich (Server 2012 R2) (4)

Frage von Shnuuu zum Thema Microsoft ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...

DSL, VDSL
DSL-Signal bewerten (8)

Frage von SarekHL zum Thema DSL, VDSL ...