Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme nachdem der Kunde "gespielt" hat

Frage Microsoft Windows Netzwerk

Mitglied: pinooo

pinooo (Level 1) - Jetzt verbinden

06.07.2005, aktualisiert 07.07.2005, 8016 Aufrufe, 2 Kommentare

Hallo zusammen

ich hab bei einem Kunden folgendes Problem wo ich nicht
mehr wirklich weiterkomme.... vielleicht hat jemand einen Tip.

Kunde spielt am Server und installiert den IIS nochmal (AD inkl Exchange auf
der Maschine) was den Effekt hat das natürlich Exchange den Dienst
verweigert. Das hab ich wieder hingebogen, IIS nochmal installiert, SP
drauf,
Exchange nochmal inkl SP drauf. Stand wie vorher geht auch wieder. ABER...

seit der IIS noch installiert (schon seit es der Kunde gemacht hat) ist habe
ich im Eventlog
komische Fehlermeldungen mit einigen DCOM Errors. Teilweise Starten Dienste
nicht mehr automatsisch.

z.B.
---
Zeitüberschreitung (30000 ms) beim Warten auf eine Transaktionsrückmeldung
von Dienst RasMan.
---
Der Dienst "RAS-Verbindungsverwaltung" wurde aufgrund folgenden Fehlers
nicht gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder
Steuerungsanforderung.
---
Der Dienst "Netzwerkverbindungen" wurde aufgrund folgenden Fehlers nicht
gestartet:
Der Dienst antwortete nicht rechtzeitig auf die Start- oder
Steuerungsanforderung.
---
Bei DCOM ist der Fehler "Der Dienst antwortete nicht rechtzeitig auf die
Start- oder Steuerungsanforderung. " aufgetreten, als der Dienst "netman"
mit den Argumenten "" gestartet wurde, um den folgenden Server zu verwenden:
{BA126AD1-2166-11D1-B1D0-00805FC1270E}
---
Zeitüberschreitung (30000 ms) beim Warten auf eine Transaktionsrückmeldung
von Dienst NtmsSvc.
---
Zeitüberschreitung (30000 ms) beim Warten auf eine Transaktionsrückmeldung
von Dienst SENS.


usw.

Netman lässt sich ca. nach 10min lauf Starten. Rasman verweigert den Dienst
mit "Zugriff verweigert"
Google gibt leider nicht die Welt her über das Thema... Hat jemand nen Tip
für mich?

Grüsse
Thomas Forster
CN Computer Networks
Mitglied: 10365
06.07.2005 um 22:54 Uhr
Hast du ne Ahnung was genau der Kunde alles "kaputt gespielt" hat ??? ...

Zugriff verweigert klingt stark nach ID Prob .... hat er am Account rumgepfuscht ?


gruss Tim
Bitte warten ..
Mitglied: pinooo
07.07.2005 um 08:05 Uhr
Hi Tim

hab ich auch überlegt. Durch den IIS deinstall und install werden natürlich
die User IUSR und IWAM neu angelegt. Das Anonymus-PW sollte aber passen da der IIS
inkl Outlook Web laufen. Die besagten Dienste laufen als LocalSystem (wie viele andere auch)... hmmm *ratlos*

Grüsse
Thomas Forster
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...