Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Link Sites die sich nicht öffnen

Frage Microsoft

Mitglied: 4451

4451 (Level 1)

05.09.2004, aktualisiert 06.09.2004, 4977 Aufrufe, 2 Kommentare

Hallo,
seit kurzem habe ich Probleme unter Windows XP mit dem Öffnen von Links bzw. Fenstern. Sobald ich diese anklicke ertönt ein dumpfer Ton und die Seite wird sofort wieder geschlossen.
Das passiert z.B. wenn ich denn Button " Kommentar schreiben" anklicke. Ich denke mal das es eine Einstellungssache in der Systemsteuerung ist.
Kann mir jemand helfen?
Basten Dank !
Kranzler1
Mitglied: koziol
06.09.2004 um 10:25 Uhr
Hi,

ich denke, dass der integrierte Pop-Up-Blocker vom Internet Explorer die Seite blockiert.

Überprüf das doch mal.

Cu Werner
Bitte warten ..
Mitglied: 4451
06.09.2004 um 10:35 Uhr
Hallo,
Danke für den Hinweis. Habe gestern einen früheren Systemwiederherstellungspunkt gesetzt. Seit dem klappt es wieder. Vielleicht kannst du mir aber erklären wie ich den Pop-Up-Blocker vom Internet Explorer finden kann, wenn ich wieder Probleme damit bekomme.
Besten Dank!
Bitte warten ..
Neuester Wissensbeitrag
Soziale Netzwerke

Facebook muss Daten von Whats App löschen

(2)

Information von brammer zum Thema Soziale Netzwerke ...

Ähnliche Inhalte
Windows 10
Probleme beim öffnen von großen Powerpoint Dateien mit Windows 10 (7)

Frage von Schlafwvndler zum Thema Windows 10 ...

PHP
gelöst Link in Echo einbinden und mit Size in Popup öffnen (2)

Frage von wescraven07 zum Thema PHP ...

Router & Routing
TP-Link hat Probleme mit Multicast (3)

Frage von Caro81 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Netzwerk
gelöst Netzwerkaussetzer mit intel(r) ethernet-verbindung i219-v unter Windows 10 (32)

Frage von TrueFalken zum Thema Windows Netzwerk ...

Speicherkarten
gelöst Verschlüsselte USB-Sticks (19)

Frage von rudeboy zum Thema Speicherkarten ...

Hyper-V
Erfahrungsaustausch zu Hyper-V-Replikation (14)

Frage von DerWoWusste zum Thema Hyper-V ...