Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Login an DC aus anderem Subnet

Frage Microsoft Windows Netzwerk

Mitglied: Schmalzi

Schmalzi (Level 1) - Jetzt verbinden

02.04.2005, aktualisiert 06.05.2005, 3274 Aufrufe, 1 Kommentar

Guten Tag Leute,

ich lese schon sehr lange bei euch, muss mich nun aber mal selber mit einem Problem melden.

Ich bin tätig bei einer großen Firma die mehrere LAN betreibt. Diese LAN´s sind über mehrere Router untereinander verbunden (WAN).

Mein Problem jetzt ist das ich mit einem Rechner aus dem LAN A (192.168.1.x) in das LAN B (192.150.44.x) gegangen bin.

Jetzt will ich mich aber an der Domäne die im LAN A steht anmelden.
Ich habe eine IP von LAN B sowie Subnet und Gateway.
Das seltsame an der Sache ist das ich micht als Administrator (kleine Zeitverzögerung) anmelden kann aber als User nicht. Da dauert das Anmelden >20min und ich hab keine Serverlaufwerke und das Userprofil wurde auch nicht geladen.
Unter der Anmeldung des Admins geht aber alles Anstandslos.

Was könnte das sein, liegt das eingeschränkten Rechten oder so????
Wäre um hilfe sehr dankbar!!


mfg Markus
Mitglied: helldancer
06.05.2005 um 09:53 Uhr
Ich denke dein Problem wird sein das du Server-gespeicherte Profile hast
Das heißt beim Anmelden und Abmelden wird dein Profil über die WAN-Leitung geschickt.
Nun kann es sein das dein Profil einige 100MB groß ist und wenn eure WAN Leitung nur ISDN ist erkläört das die Problem.
Auch den Abbruch des Ladens des Profils aufgrund von Timeout.

mfg helle
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Nach Migration des DC, Probleme mit Exchange (2)

Frage von StephanS zum Thema Exchange Server ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...