Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit lokalem Anmedekonto an einem 2.Server

Frage Microsoft Windows Server

Mitglied: DLJOKE

DLJOKE (Level 1) - Jetzt verbinden

12.06.2008, aktualisiert 13.06.2008, 4294 Aufrufe, 3 Kommentare

Hallöle alles zusammen...
folgendes Problem, ich habe einen 2008er standard Server ( soll als Teminalserver laufen mit nur einer Anwendung ) in eine bestehende Dömäne erfolgreich integrieren können. War schon mächtig stolz, dass alles so geklappt hat. Nun aber, nachdem ich die Rollen für den Terminalserver installiert habe und im Lizenzmanger auch alles richtig aktiviert hae. kam dann immer diese blöde Fehlermeldung:
"Das Tool zur Terminaldienstekonfiguration wird mit Anmeldeinformationen eines lokalen Kontos ausgeführt. Die Lizenzierungsdiagnose kann die Lizenzserver in der Domäne oder Gesamtstruktur nicht automatisch erkennen, und der Wert für die Gesamtanzahl der Terminaldienste-Clientzugriffslizenzen, die für Clients verfügbar sind, ist möglicherweise ungenau."
nun will ich das irgendwie und natürlich schnell klären, damit ich das nächste Thema angehen kann, jedoch brauche ich Euro Hilfe dazu, hat jemand ne Lösung ??

mfg

Torsten
Mitglied: prival
13.06.2008 um 12:04 Uhr
Melde dich mit einem Domänenkonto an und das Problem sollte behoben sein.
Bitte warten ..
Mitglied: DLJOKE
13.06.2008 um 15:09 Uhr
mm, schon richtig, habe mich auf Serverdomäne angemeldet. Aber Das lokale Adminkonto des 2008er ist auch das gleiche wie auf dem 2003er Server. Oder mache ich da einen Denkfehler ?
Habe mich wie folgt angemeldet AlterServer\Administrator und das Passwort. Komme auch auf alle Daten des 2003 Servers rauf, nur halt diese Fehlermeldung...
mfg
Torsten
Bitte warten ..
Mitglied: prival
13.06.2008 um 15:25 Uhr
So wie das klingt eher nicht. Du hast doch eine Domäne? Dann melde dich mit einerm Benutzerkonto an, dass Admin-Rechte auf dem Server besitzt.

Es gibt auf dem Server, sofern kein DC, eine SAM. Durch ausführen von "LUSRMGR.MSC" kommst da drauf. Dort gibt es unter Gruppen ein Gruppe namens "Administratoren". Die öffnest du und fügst dein Benutzerkonto aus der Domäne hinzu. Voila, schon ist er Admin auf dem Server. Die Anmeldung erfolgt dann nach dem Standard "domäne\benutzer".
Bitte warten ..
Ähnliche Inhalte
Hyper-V
gelöst Datenträger Performance Probleme Server 2016 (5)

Frage von hanshanshans zum Thema Hyper-V ...

Backup
gelöst Mailstore Server macht Probleme (5)

Frage von galnar zum Thema Backup ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...