Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme bei Mail-Empfang über GFI-MailEssentials und Exchange 2010

Frage Microsoft Exchange Server

Mitglied: lainin

lainin (Level 1) - Jetzt verbinden

15.12.2011 um 11:04 Uhr, 4354 Aufrufe, 1 Kommentar

Hallo zusammen.

Ich habe ein großes Problem mit dem Empfang von Emails. Hier aber zuerst mein System.

Exchange 2010 Up6 SP1 auf Win Srv 2008
Mailabholung pop via GFI MailEssentials 2010
AntiViren-Scanner via GFI MailSecurity

Die Domain liegt extern bei 1u1. Exchange hat nicht alle Konten intern liegen, einige Mailkonten sind nur über Webmail zu erreichen.
Folgendes Problem:

Sender A@domain.de (Extern 1u1) schickt an Empfänger B@domain.de (Exchange 2010) 2 Emails, eine mit pdf-Anhang, die andere mit Fotos. Die Emails tauchen in den Protokollen von MailSecurity und MailEssentials auf, werden gescannt, transportiert und ohne Probleme zugestellt. 5 Minuten später wir noch eine Email von A an B mit pdf-Anhang geschickt. Nur diese Mail taucht nirgendwo in den Logs auf. Als hätte der Benutzer A nie eine Mail geschickt; ich finde die Log-Einträge weder im Virenscanner noch in MailEssentials über den Transport der Email und diese Mail wird auch nicht dem Benutzer B zugestellt.
Da die Mails in den Logs nicht auftauchen, sollte das Problem eigentlich bei einem der GFI-Produkte liegen.

Das selbe Phänomen habe ich aber auch ab und zu, wenn D@domain.de an C@domain.de schickt. (Beide Exchange 2010 ohne Anhänge in der Mail)

Könnte es doch am Exchange-Server liegen? Ich bin echt ratlos und wäre für jeden Tip dankbar.
Mitglied: lainin
18.12.2011 um 12:31 Uhr
OMG


Jemand benötigte in der Firma einen Ersatz/Testrechner und hat sich dann den alten Email-Server (KEN4!-DSL) geschnappt und in Netz eingebunden. Zwischen den Abrufzeiten des Exchange hat sich KEN die restlichen Emails vom *-Account abgeholt und dort liegen lassen.

Somit tauchten diese Emails auch nicht in den Logs vom Exchange und den GFI-Produkten auf.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst Probleme nach Windows Updates von Exchange 2010 SP3 Rollup 14 (6)

Frage von danieluk15 zum Thema Exchange Server ...

Exchange Server
Office 2013 - Exchange 2010 - Probleme mit Anhängen (3)

Frage von Coscos zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 nimmt keine externen mail mehr an (16)

Frage von Wern2000 zum Thema Exchange Server ...

iOS
gelöst IOS 10 und probleme mit Exchange 2010 Zertifikat (4)

Frage von derLenhart zum Thema iOS ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (24)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...