Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit MODEM und Fax/Modem-Weiche....besetzt ständig Leitung

Frage Hardware

Mitglied: JulianK

JulianK (Level 1) - Jetzt verbinden

29.08.2004, aktualisiert 31.08.2004, 13739 Aufrufe, 8 Kommentare

Hi!

Folgendes Problem habe ich:

Ich habe hier eine Amtsleitung.
Ein Faxgerät, angeschlossen über Fax/Modem-Weiche (Courier Switchman)
Zwei Computer mit jeweils einem Modem.

Der Windows-PC ist mit seinem Modem bisher im Fax drinnen gesteckt (das hat hinten eine Buchse für Modems) und ist so online gegangen. Das Fax ist generell in einer Fax/Modem-Weiche. So wurde die Amtsleitung immer geholt
So bisher hat alles funktioniert.

Neuerdings besetzt das Modem aber sofort eine Leitung, nur wenn ich das Kabel schon in das Fax stecke ODER ich das Modem direkt in die Fax/Modem-Weiche stecke (wenn ich das Fax also nicht angeschlossen habe). Es wird sofort eine Leitung besetzt. Auch wenn der Rechner komplett abgeschaltet ist. Ich kann dann auch nicht mehr online gehen, da kein Freizeichen existiert aber auch wenn ich es ignoriere, funktioniert es nicht.

Wenn ich das Modem direkt in die TAE-Dose stecke, funktioniert alles einwandfrei.

So und jetzt kommt das weitere Problem.

WEnn ich einen anderen Rechner, diesmal mit MacOS X, und die selben Wege versuche, also entweder Modem in Fax oder Modem in Fax/Modem-Weiche direkt, FUNKTIONIERT ALLES EINWANDFREI!

Also es scheint so, als ginge das Zusammenspiel von Windows-PC-Modem und Fax/Modem-Weiche nicht. Vorher ging alles einwandfrei.

Ich hoffe, das Problem hat irgendwer verstanden und kennt Abhilfe?!

Vielen Dank!
Mitglied: Larz
29.08.2004 um 20:19 Uhr
Also ich weiß ja nicht wie ein Mac-Modem funktioniert, aber bei den PC-Modem ist es meistens so, dass sie die Amtsleitung (durch einstecken) auftrennen, durch sich selbst durchschleifen und dann sozusagen die Leitung an die Dose zurückgibt.
Ist evtl. das Kabel oder eine andere Hardware-Komponente getauscht worden???

Greetz
Larz
Bitte warten ..
Mitglied: JulianK
30.08.2004 um 10:09 Uhr
Also ich habe verschiedene Kabel ausgetauscht, aber es ist bei allen so.
liegt wohl nicht am kabel. sonst wurde nix getauscht
Bitte warten ..
Mitglied: Larz
30.08.2004 um 12:15 Uhr
...auch mit dem Original-Kabel nochmal geprüft??? Oft fehlt bei Zubehörkabeln die "Rückleitung"
Bitte warten ..
Mitglied: JulianK
30.08.2004 um 14:20 Uhr
funktioniert alles nicht.
aber mit allen kabel funktioniert es, wenn man das modem direkt in die tae steckt.
ich verzweifel bald!!!
Bitte warten ..
Mitglied: Larz
30.08.2004 um 20:51 Uhr
Und wenn Du direkt an die Faxweiche gehst, ohne durch das Fax durchzuschleifen`?
Wenn's dann geht, muss es ja am Fax was sein, wenn nein evtl. an der Weiche was. Ich denke mal die Faxweiche hast Du schonmal für eine Weile aus- und dann wieder eingesteckt?!?
Bitte warten ..
Mitglied: JulianK
31.08.2004 um 10:03 Uhr
Direkt in die Faxweiche funktioniert es eben auch nicht. Nur direkt in die TAE ohne Faxweiche....da funktioniert es. ich habs zwar schonmal abgesteckt,
aber noch nicht lange....mal sehen
Bitte warten ..
Mitglied: Larz
31.08.2004 um 12:44 Uhr
Also das klingt ein wenig so, als ob die Faxweiche nen Schatten hat. Ein Tauschgerät o.ä. ist nicht verfügbar, oder?!?
Bitte warten ..
Mitglied: JulianK
31.08.2004 um 15:06 Uhr
das würde ich auch alles denken wenn das leider nicht mit dem Mac so wäre. da funktioniert die weiche dann....
Bitte warten ..
Neuester Wissensbeitrag
Server-Hardware

Welchen Serverschrank brauche ich? - Hier ein kleine Entscheidungshilfe

(6)

Anleitung von serverschrank24 zum Thema Server-Hardware ...

Ähnliche Inhalte
UMTS, EDGE & GPRS
Suche reines LTE-"Modem" als Failover-Lösung für Lancom-Router (10)

Frage von Paul39 zum Thema UMTS, EDGE & GPRS ...

Router & Routing
gelöst Modem- bzw. Routerempfehlung für VDSL 100 (10)

Frage von Harry91 zum Thema Router & Routing ...

DSL, VDSL
gelöst KAUFBERATUNG: Modem vor Sophos UTM (18)

Frage von 129511 zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (37)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Router & Routing
ASUS RT-AC68 Router Firewall Fehlfunktion? (25)

Frage von pk-911 zum Thema Router & Routing ...

Windows Server
gelöst Windows Server Sicherung wirre Meldungen (21)

Frage von DKowalke zum Thema Windows Server ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...