Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit MODEM und Fax/Modem-Weiche....besetzt ständig Leitung

Frage Hardware

Mitglied: JulianK

JulianK (Level 1) - Jetzt verbinden

29.08.2004, aktualisiert 31.08.2004, 13874 Aufrufe, 8 Kommentare

Hi!

Folgendes Problem habe ich:

Ich habe hier eine Amtsleitung.
Ein Faxgerät, angeschlossen über Fax/Modem-Weiche (Courier Switchman)
Zwei Computer mit jeweils einem Modem.

Der Windows-PC ist mit seinem Modem bisher im Fax drinnen gesteckt (das hat hinten eine Buchse für Modems) und ist so online gegangen. Das Fax ist generell in einer Fax/Modem-Weiche. So wurde die Amtsleitung immer geholt
So bisher hat alles funktioniert.

Neuerdings besetzt das Modem aber sofort eine Leitung, nur wenn ich das Kabel schon in das Fax stecke ODER ich das Modem direkt in die Fax/Modem-Weiche stecke (wenn ich das Fax also nicht angeschlossen habe). Es wird sofort eine Leitung besetzt. Auch wenn der Rechner komplett abgeschaltet ist. Ich kann dann auch nicht mehr online gehen, da kein Freizeichen existiert aber auch wenn ich es ignoriere, funktioniert es nicht.

Wenn ich das Modem direkt in die TAE-Dose stecke, funktioniert alles einwandfrei.

So und jetzt kommt das weitere Problem.

WEnn ich einen anderen Rechner, diesmal mit MacOS X, und die selben Wege versuche, also entweder Modem in Fax oder Modem in Fax/Modem-Weiche direkt, FUNKTIONIERT ALLES EINWANDFREI!

Also es scheint so, als ginge das Zusammenspiel von Windows-PC-Modem und Fax/Modem-Weiche nicht. Vorher ging alles einwandfrei.

Ich hoffe, das Problem hat irgendwer verstanden und kennt Abhilfe?!

Vielen Dank!
Mitglied: Larz
29.08.2004 um 20:19 Uhr
Also ich weiß ja nicht wie ein Mac-Modem funktioniert, aber bei den PC-Modem ist es meistens so, dass sie die Amtsleitung (durch einstecken) auftrennen, durch sich selbst durchschleifen und dann sozusagen die Leitung an die Dose zurückgibt.
Ist evtl. das Kabel oder eine andere Hardware-Komponente getauscht worden???

Greetz
Larz
Bitte warten ..
Mitglied: JulianK
30.08.2004 um 10:09 Uhr
Also ich habe verschiedene Kabel ausgetauscht, aber es ist bei allen so.
liegt wohl nicht am kabel. sonst wurde nix getauscht
Bitte warten ..
Mitglied: Larz
30.08.2004 um 12:15 Uhr
...auch mit dem Original-Kabel nochmal geprüft??? Oft fehlt bei Zubehörkabeln die "Rückleitung"
Bitte warten ..
Mitglied: JulianK
30.08.2004 um 14:20 Uhr
funktioniert alles nicht.
aber mit allen kabel funktioniert es, wenn man das modem direkt in die tae steckt.
ich verzweifel bald!!!
Bitte warten ..
Mitglied: Larz
30.08.2004 um 20:51 Uhr
Und wenn Du direkt an die Faxweiche gehst, ohne durch das Fax durchzuschleifen`?
Wenn's dann geht, muss es ja am Fax was sein, wenn nein evtl. an der Weiche was. Ich denke mal die Faxweiche hast Du schonmal für eine Weile aus- und dann wieder eingesteckt?!?
Bitte warten ..
Mitglied: JulianK
31.08.2004 um 10:03 Uhr
Direkt in die Faxweiche funktioniert es eben auch nicht. Nur direkt in die TAE ohne Faxweiche....da funktioniert es. ich habs zwar schonmal abgesteckt,
aber noch nicht lange....mal sehen
Bitte warten ..
Mitglied: Larz
31.08.2004 um 12:44 Uhr
Also das klingt ein wenig so, als ob die Faxweiche nen Schatten hat. Ein Tauschgerät o.ä. ist nicht verfügbar, oder?!?
Bitte warten ..
Mitglied: JulianK
31.08.2004 um 15:06 Uhr
das würde ich auch alles denken wenn das leider nicht mit dem Mac so wäre. da funktioniert die weiche dann....
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
Externes USB Modem zum Faxen
Frage von tsunamiTK-Netze & Geräte7 Kommentare

Hallo, ich möchte ein externes Modem zum Faxen nutzen. Modem eingesteckt, wurde automatsich erkannt. Wunderbar. Windows Fax und Scan ...

Exchange Server
Probleme mit der Synchronisierung von Outlook im Cached Mode
Frage von danreiExchange Server

Hallo zusammen, wir haben seit ca. drei Monaten ein kleines Problem mit unserem Exchange 2013, welches sich langsam zu ...

RedHat, CentOS, Fedora
CentOS7 Emergency Mode FSCK Probleme
Frage von winlinRedHat, CentOS, Fedora3 Kommentare

Hallo Leute habe eine CentOS7 VM und seit heute startet die nur im Emergency modeweiss nicht wieso. Habe beim ...

Netzwerkgrundlagen
Debuging Mode
Frage von MikePostNetzwerkgrundlagen2 Kommentare

Hallo zusammen Folgende Problematik: Mein Kundenrouter discovert ständig. In den DHCP-Server Logs sehe ich, dass auf einen Discover vom ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 14 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 18 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...