Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Nero 7

Frage Multimedia Audio

Mitglied: Meisi

Meisi (Level 1) - Jetzt verbinden

14.05.2006, aktualisiert 23.06.2007, 6825 Aufrufe, 4 Kommentare

Hallo zusammen

Ich habe neuerdings ein Problem mit der Software Nero 7 Premium.
Ich kann leider keine Audio CD mehr erstellen. Sobald ich auf Brennen drücke bleibt die Statusanzeige auf 3 oder 4 Prozent stehen.
Erstelle ich jedoch eine MP3 CD, kann ich diese ohne Probleme Brennen.
Muss die Datei eine WAV Datei sein damit es funktioniert oder kann es auch eine mp3 Datei sein.

Bitte um Hilfe!!

Lg Meisi
Mitglied: PAT-1
14.05.2006 um 20:48 Uhr
Ich kann Dir leider auch nicht sagen, an was es liegt, aber Du musst die MP3-Lieder nicht umwandeln, Neor kann direkt aus MP3 eine Audio-CD erstellen.

Wenn die Status-Anzeige stehen bleibt, was passiert dann noch? Kommt eine Fehlermeldung? Friert das Programm ein?
Schonmal probiert, Nero zu deinstallieren und wieder zu installieren?
Bitte warten ..
Mitglied: Dieter-56
14.05.2006 um 21:19 Uhr
hi,

ich würde dir auch erst einmal empfehlen, nero deinstallieren - pc runterfahren !!!!(wichtig) und richtig vom strom trennen - dann programm neu installieren.

dieter
Bitte warten ..
Mitglied: Meisi
15.05.2006 um 15:12 Uhr
Hallo, danke euch beiden.

Also ich habe es jetzt so probiert dass ich die Datei in WAV umkodiert habe und jetzt ist es auch gegangen.
Leider macht Nero dass bei mir nicht von allein. Werd es trotzdem mal deinstallieren und neu installieren.
So ist es halt mit diesem Programm,riesige Updates und nix haut hin

Danke trotzdem nochmal für die schnellen Antworten!
Bitte warten ..
Mitglied: Marcel300
23.06.2007 um 01:12 Uhr
hallo, wo oder wie finde / benutze ich den multimounter in nero 7 premium start smart?? ist sehr wichtig itte melden...

lieben gruß marcel
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...