Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme Netcologne 12Mbit und FritzBox 7050

Frage Internet Flatrates

Mitglied: chris-jerusalem

chris-jerusalem (Level 1) - Jetzt verbinden

08.08.2008, aktualisiert 11.08.2008, 9748 Aufrufe, 5 Kommentare

Hallo zusammen,

mein erster Beitrag und habe direkt eine Frage bzw. brauche Hilfe! Heute sollte mein Netcologne 6Mbit anschluss geupgradet auf 18Mbit werden. Da 18mbit nicht funktionierten wurde ich auf 12Mbit heruntergestuft. Doch leider lief nicht alles so wie es sollte, bzw. läuft noch immer nicht.

Heute morgen gegen 9:10Uhr war meine Internetverbdinung weg. In der Fritzbox war zu sehen "DSL Training" also Syncronisierung. Das ganze habe ich mir ca. eine Stunde angesehen. Dann habe ich beim Netcologne Support angerufen und mal gefragt wie es aussieht. "Ja sie verwenden eine FritzBox dazu müssen noch die entsprechenden Ports frei geschaltet werden". Alles klar... wieder eine Stunde gewartet. Dann habe ich mir meine Fritzbox nochmal angeschaut. Ergebnis war sie connectete für ca. 10sek stand die Leitung und dann wurde sie abgebrochen. Und das ging immer weiter so in der Schleife. Alles klar.. wieder bei Netcologne angerufen. Ergebnis des anrufs war ich solle doch noch ca. eine Stunde warten. Das habe ich auch getan und es war wieder die anfangs situation.
Ständiger versuch zu connecten.

Dann habe ich wieder bei Netcologne angerufen und gefragt was das soll. Ich solle doch bitte das Originale Netcologne Modem an den Anschluss anschließen. Siehe da alles funktionierte, volle 12Mbit. Problem ist, ich brauch meinen Wlan Router da der Rechner meiner Freundin per Wlan ins Internet geht. Daraufhin habe ich in der Fritzbox das integrierte Modem abgeschaltet und die FB soweit eingestellt das sie die Internetverbindung über das Netcologne Modem aufbauen soll. Das ging auch. Doch wenn ich das mache dann habe ich die Bandbreite meines 6Mbit anschlusses... Also wieder bei Netcologne angerufen. Da war dann so ein frecher Futzi dran der meinte ich soll doch den Internet Explorer anstatt des Firefox nutzen und meine Antivieren Software abschalten. Daraufhin habe ich ihn dann gefragt ob ich nicht meine Persönlichen Daten der freien Öffentlichkeit zur verfügung stellen sollte. Aber er hatte dann noch die Idee ich soll mir im Netcologne Shop einen neuen Splitter zur sicherheit holen. Gesagt getan. Neuer Splitter angeschlossen, keine Besserung, gleiches Problem.

Tjoa... ende vom Lied... Tag ist rum und ich eier mit einer sehr schlechten 6mbit rum. Also wie gesagt wenn ich das Modem direkt an meinem Rechner anschließe und dann eine Netzwerkverbindung einrichte habe ich volle 12Mbit. Hatte gerade vor 3min nochmal mit Netcologne telefoniert und der meinte ich soll mich nochmal an AVM richten.

Also momentan bin ich absolut am Ende... habe keine Ahnung was ich noch machen soll... und mal eben einen neuen Router ist auch nicht drin. Habe zwei verschiedene 7050 Fritzboxen versucht. Alle das gleiche Problem... beide haben die neuste Firmware

Der von Netcologne sagte mir noch folgende Werte für meine Internetleitung:
VP: 8
VC: 35

Habt ihr eine Idee?! Da es jetzt so spät ist bekomm ich bei AVM keinen mehr... da werd ich am Montag nochmal probieren.

Hier noch zwei Screenshots.
So sah die Verbindung mit Modem+Fritzbox aus:
f68f513dddbd59259c71cf7651aabc0d-modem+fritzbox - Klicke auf das Bild, um es zu vergrößern

Und so ohne Fritzbox:
4a4d1cff4be03199362aa02300164fe1-nurmodem - Klicke auf das Bild, um es zu vergrößern

Gruß
Christian
Mitglied: shadynet
09.08.2008 um 15:44 Uhr
okay, gut. das selbe Problem hatte ich bei meiner Hochstufung von 1000 auf 3000 bei T-Com auch
ist eigentlich ziemlich einfach. Greif mal auf deine Fritzbox zu (IE oder Firefox, egal)
Ich gehe einfach mal davon aus, dass du die neueste Firmware draufhast.
Klicke auf Einstellungen, dann auf Internet, dann auf Zugangsdaten. Danach musst du ein klein wenig suchen, es gibt dann dort in dem langen Text den Punkt "Traffic-Shaping benutzen". Entweder machst du da den Haken raus, oder klickst auf "Geschwindigkeiten des DSL-Anschlusses manuell angeben" und gibst in die zwei Felder deinen Up- und Downstream ein, der maximal zur Verfügung stehen soll (laut Vertrag entweder eben die 18Mbit mit 1Mbit Upload oder eben die 12Mbit mit ca 700kbit Upload) und dann dürfte auch die Fritze wieder ihren Dienst mit feinen 12 bzw 18Mbit verrichten ;)
Bitte warten ..
Mitglied: Supaman
09.08.2008 um 17:23 Uhr
ganz einfach: das interne modem der fritzboxen ist der letzte müll, dabei ist es egal obs ne fritzbox 3030 oder ein aktuelles modell ist. kauf dir einen vernünftigen router z.b. von linksys dann klappts auch mit der übertragunsrate. musst mal die dämfungswerte vergleichen...
Bitte warten ..
Mitglied: shadynet
09.08.2008 um 18:11 Uhr
er hat das modem doch schon deaktiviert und das NC-Modem davorgehangen. Dann liegts wahrscheinlich nur noch am Traffic-Shaping
Bitte warten ..
Mitglied: chris-jerusalem
10.08.2008 um 12:59 Uhr
Hallo,

erstmal danke für die Antworten. Habe die Traffic Shaping funktion einmal ausgeschaltet und einmal auf meinen Anschluss her konfiguriert (12Mbit).

Doch leider kaum verbesserung. Der Download Speed ist gleich geblieben. Aber der Upload entspricht jetzt in etwa die 12Mbit. Nur fühle ich mich von Netcologne alleine gelassen. Ich werde heute noch eine neuere Fritzbox 7120 testen.

Gruß
Christian
Bitte warten ..
Mitglied: chris-jerusalem
11.08.2008 um 14:54 Uhr
Habe jetzt eine FritzBox 7170 damit habe ich soweit keine Probleme. Alleine mit der Fritzbox geht es nicht, nur im zusammenhang mit dem Netcologne Modem. Aber jetzt habe ich auch volle Geschwindigkeit...

eigenartig...

Gruß
Christian
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
LAN Probleme mit FritzBox 7141
gelöst Frage von Smartied23LAN, WAN, Wireless21 Kommentare

Hallo zusammen, ich habe ein Problem mit meiner FritzBox7141 über das ich langsam verzweifele und hoffe hier kann mir ...

LAN, WAN, Wireless
Fritzbox 6490 Probleme mit Remotedesktop
Frage von HannibalLAN, WAN, Wireless7 Kommentare

Hallo Administratoren, ich habe seit ein paar Wochen einen Internetzugang über KD inklusive neuer Fritzbox 6490. Seit dem Umstellen ...

Voice over IP
Fritzbox hinter pfsense VOIP Probleme
Frage von theoberlinVoice over IP27 Kommentare

Aloha an alle, ich habe seit 2 Tagen das ganze Internet nach einem Lösungsweg abgesucht, aber nichts hat bisher ...

LAN, WAN, Wireless
Wlan Probleme im Heimnetzwerk mit FritzBox und Repeater
Frage von Wolfgang84LAN, WAN, Wireless16 Kommentare

Guten Morgen zusammen, folgende Konstellation habe ich aufgebaut. Als Gateway nutze ich eine FritzBox 7490 (aktuelle Firmware 6.80) mit ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 6 StundenInternet3 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 13 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 1 TagWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 TagSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless17 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...