Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Netgear FVS124G und Arcor

Frage Internet

Mitglied: Aragorn68

Aragorn68 (Level 1) - Jetzt verbinden

15.07.2007, aktualisiert 16.07.2007, 5071 Aufrufe, 1 Kommentar

Hallo Leute, ich bin schon am verzweifeln weil ich das Problem nicht in den Begriff bekomme. Hatte bis dato über die Telekom eine DSL-6000 Verbindung, allerdings benötigten wir mehr Bandbreite und da haben wir von Arcor ein Angebot bekommen Weshalb ich umstellte. Damit begann auch mein Problem. Bestellte mir den 2xDSL Router von Netgear FVS124G und konfigurierte ihn für ein DSL. Lief super und machte auch keine Proble. Letzte Woche habe ich dann von Arcor zwei 6000 DSL(16000) Leitungen bekommen und stellte um. Eigentlich sollte es ganz einfach sein, aber da täuschte ich mich. Den Router bekomme ich bei Arcor nicht zu laufen. Er meldet sich zwar an und bekommt auch IP und Gateway sowie DNS aber ich bekomme keine Anfrage drüber. Laut Arcor bin ich normal angemeldet und die Sagen es liegt am Router. Gut nehme die zweite Leitung weg, aber auch da nichts. Nächster Schritt ich installiere den doofen Butler von Arcor auf meinem Rechner und ich komme mit einem Rechner ins Internet.
Was kann es sein Das ich im Netzwerk von Arcor registriert bin aber weder Ping noch tracert drüber bringe. Habe auch die MTU wie in einem Forum mal beschrieben auf 1488 eingestellt, aber auch das hat nichts gebracht. Bin am Ende meines Latein und hoffe das mir jemand von euch helfen kann.

Viele Grüsse

Jürgen
Mitglied: yumper
16.07.2007 um 00:15 Uhr
nimm en anderen router
bei so manchem netgear router der von acor kommt
sperrt die firewall des routers einfach alles.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Performance Probleme bei Programmen und Windows (10)

Frage von Kunzi333 zum Thema Windows 7 ...

Netzwerkgrundlagen
Konfiguration Netgear GS108Ev3 (10)

Frage von Curtes zum Thema Netzwerkgrundlagen ...

Windows 10
gelöst Win10 Creators Update - Probleme mit Netzwerkkarten (13)

Frage von Fenris14 zum Thema Windows 10 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...