Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Netgear FVS318G

Frage Linux Linux Netzwerk

Mitglied: orcape

orcape (Level 2) - Jetzt verbinden

22.01.2011 um 09:32 Uhr, 8101 Aufrufe, 6 Kommentare

Hi,

folgendes Problem mit einem FVS318G Router, welches zwar selten auftritt, aber doch recht nervig ist.
In einem funktionierenden Linux-Netz fungiert er als Router für mehrere Clients und stellt die Verbindung zum Internet her. (Firewall)
LAN statische IP´s vergeben.
Es treten sporadisch Verbindungsabbrüche des Internets auf, bei der aber auch keine Verbindung von den Clients zum Router möglich ist.
Nach unterbrechen der Spannungsversorgung funktioniert der Router dann wieder normal.
Ein Bemühen des Supports von Netgear brachte auch wenig. Außer dem Aufspielen von neuer Firmware, die letztendlich keine Änderung brachte, konnte mir da auch keiner weiterhelfen.
Vielleicht hat jemand von Euch so ein Teil im Einsatz bzw. hatte so ein Problem schon.

Gruss orcape
Mitglied: Sonnenscheinhasser
22.01.2011 um 13:38 Uhr
Hi,

ein ähnliches Teil hatte ich auch mal, ist aber schon ein paar Jahre her.
Da das Problem bei mir aber von Anfang an 1-2 mal am Tag auftrat, vor allem bei hohem p2p-Verkehr und einigen aktvierten Firewallregeln, habe ich das Teil innerhalb der Rückgabefrist an den Händler zurückgeschickt.
Hab gerade mal nachgeschaut, bei mir war es ein FVG318, den ich Ende 2006 gekauft hatte.

Schwarze Grüße,
Tom
Bitte warten ..
Mitglied: aqui
22.01.2011 um 17:45 Uhr
Du solltest wenigstens das vor dem Router verwendete DSL Modem einmal tauschen, denn das könnte durch SYNC Probleme diese Ausfälle verursachen. Vermutlich ist es NICHT der Router selber !
Tausche das also mal aus gegen das z.B.:
http://www.pollin.de/shop/dt/NTM4ODgyOTk-/Computer_und_Zubehoer/Netzwer ...
Wenns das nicht ist dann hilft nur....
Schnell tauschen und was Anständiges besorgen wenn du nicht zum großen Heer der NetGear Verzweifelten hier gehören willst....
Bitte warten ..
Mitglied: dog
22.01.2011 um 18:18 Uhr
Vermutlich ist es NICHT der Router selber !

Och das hört sich für mich nach klassischen Netgear-Verhalten an.

Tausche das also mal aus gegen das z.B.:

Das Congstar-Modem gibt es leider nicht mehr.
Bitte warten ..
Mitglied: Sonnenscheinhasser
22.01.2011 um 18:30 Uhr
Zitat von dog:
> Vermutlich ist es NICHT der Router selber !

Och das hört sich für mich nach klassischen Netgear-Verhalten an.

Meine ich auch, zumal orcape schreibt, die Clients können den Router nicht mehr erreichen. Da ist das Modem eh außen vor.

Schwarze Grüße,
Tom
Bitte warten ..
Mitglied: aqui
22.01.2011 um 19:49 Uhr
Sorry, da hast du Recht. Das hatte ich überlesen. Dann ist es vermutlich wie immer eins der schon oben vermuteten "klassichen NetGear Probleme" und dann bleibt wie bereits gesagt nur der schnelle Umtausch gegen einen richtigen Router der den Namen verdient !
Bitte warten ..
Mitglied: orcape
22.01.2011 um 20:25 Uhr
Hallo Jungs,

danke erst mal für Eure Antworten.
Das Modem war erst ein IAD2200 und wurde vor einem Monat gegen ein IAD5130 getauscht.
Die sporadischen Ausfälle sind mir erhalten geblieben. Das kann es also nicht sein, paßt eigentlich auch nicht mit der fehlenden Verbindung zwischen Client und Router zusammen.
Wie ich so aus Euren Kommentaren herauslese, scheint das bei Netgear wohl kein Einzelfall zu sein.
Für Aqui scheint Netgear, wie für den Stier das Rote Tuch zu sein, hatte ich schon mehrmals den Eindruck.
Also was könnt Ihr mir besseres in der Kategorie empfehlen, sollte der Support wieder versagen.

Gruss orcape
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (6)

Frage von Yeter2 zum Thema Windows 10 ...

Windows 10
Windows 10 Start-Probleme - Hilfe (9)

Frage von clragon zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...