Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Netzlaufwerken unter W2k

Frage Microsoft Windows Netzwerk

Mitglied: frankw

frankw (Level 1) - Jetzt verbinden

02.10.2002 um 09:59 Uhr, 26869 Aufrufe

Hallo, wir haben mit unseren W2k prof. Rechner unter einer NT Domäne immer wieder das Problem, ...

dass sie sporadisch die verbundenen Netzlaufwerke auf inaktiv setzen. Der Dienst ?Windows Zeitgeber? steht auf Manuell. Klickt man dann auf eines der mit dem roten Kreuz gekennzeichneten Laufwerke, kommt die Fehlermeldung ?Netzlaufwerk nicht vorhanden?. Nach absetzen des Befehls w32tm /s in der Eingabeaufforderrung sind die Laufwerke wieder aktiv. Da wir das den Anwendern nicht zumuten können - kennt jemand das Problem und wie kann ich es beheben?

Im voraus schon mal vielen Dank für die Hilfe!
Neuester Wissensbeitrag
Soziale Netzwerke

Facebook muss Daten von Whats App löschen

(1)

Information von brammer zum Thema Soziale Netzwerke ...

Ähnliche Inhalte
Windows Server
Zuordnung von Netzlaufwerken mit Hilfe von Batch-Dateien (2)

Frage von doc-jochim zum Thema Windows Server ...

Microsoft
gelöst Probleme mit HDD auf kleinere SSD klonen (11)

Frage von Fenris14 zum Thema Microsoft ...

Windows Server
Windows-File-Server - Macs - Probleme (5)

Frage von guenthergranate zum Thema Windows Server ...

Heiß diskutierte Inhalte
Speicherkarten
gelöst Verschlüsselte USB-Sticks (19)

Frage von rudeboy zum Thema Speicherkarten ...

Windows Server
Anmeldung an neuen Windows Domäne Client nicht möglich (16)

Frage von FlorianN zum Thema Windows Server ...

Netzwerkmanagement
Ein Gerät, zwei DHCP Server oder mehr (13)

Frage von fuddel18 zum Thema Netzwerkmanagement ...