Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Netzwerkscanner bzw. Netzwerkdrucker Develop450

Frage Netzwerke Netzwerkmanagement

Mitglied: lostinedv

lostinedv (Level 1) - Jetzt verbinden

09.10.2007, aktualisiert 31.10.2007, 12809 Aufrufe, 1 Kommentar

Develop450 bzw. baugleich mit Konica Minolta bizhub C450

Hallo, ich brauche mal wieder Eure Hilfe!

Wir haben in unserem Betrieb neue Server bekommen (u.a. einen Exchange Server und einen Server mit Domaincontrollerfunktion, etc.). Das gesamte Netzwerk wurde hierbei in einer neuen Domain aufgesetzt (ClientRechner wurden aus der alten Domain in die neue Domain versetzt).

Seit der Serverumstellung funktioniert seltsamerweise das Scannen unseres Drucker/Kopierer/Scanner Develop 450+ (baugleich mit Konica Minolta bizhub c450) nicht mehr so richtig.

Hier die Fehlerbeschreibung:

Nach Neustart des Gerätes sind Scans ohne Probleme möglich. Hierbei wird das eingescannte Formular per Email and das Mitarbeiterpostfach geschickt. Nach etwa 5 Minuten treten die ersten Fehler auf: Scns werden nicht mehr verschickt („Verbindungs-Timeout“ oder „Server-Verbindungsfehler“). Irgendwann funktioniert das Scannen dann gar nicht mehr und man muss das Gerät neu starten. Nach dem Neustart funktioniert das Scannen wieder für ein paar Minuten und der o.g. Verlauf wiederholt sich…

Die Einstellungen am Develop 450+ sind wie folgt:

Einstellungen TCP/IP:

IP-Adresseinrichtung: Manuelle Eingabe
IP Adresse: 192.168.23.66
Subnet Maske: 255.255.255.0
Standard-Gateway: 0.0.0.0
Dynamic DNS: deaktivieren
Hostname: Develop450
DNS Domäne automatisch ermitteln: deaktivieren
DNS Default Domänen Name: <unsere-domain>.local
DNS Server automatisch ermitteln: aktivieren
Primärer DNS Server 0.0.0.0
Sekundärer DNS Server 0.0.0.0
SLP Einstellung: aktivieren
LDP-Einstellung: aktivieren



Email-Einstellungen (SMTP Senden)

Email Senden: Ein
In Email Scannen: Ein
Email Benachrichtigung: Ein
Gesamtzähler-Benachrichtigung: Ein

SMTP Serveradresse: <<IP unseres Exchange Servers>>
Anschlussnummer: 25
Zeitüberschreitung bei der Verbindung: 60 Sek.
Max-Email Größe: Begrenzung
Server Kapazität: 90 MB
Administrator Email: develop450@<<unsere-domain>>.com
Geräte Email Adresse: develop450@<<unsere-domain>>.com
Authentifizierungseinstellung
POP vor SMTP: Aus
SMTP-Authentifizierung: Aus
Binärunterteilung: Aus






Es waren schon Netzwerkspezialisten und Techniker am Nachschauen, aber das Problem konnte nicht behoben werden.

Ich hoffe, jemand von Euch hat hier eine Lösung.

Vielen lieben Dank.

Gruß Erik
Mitglied: lostinedv
31.10.2007 um 10:18 Uhr
Das Problem wurde gelöst. Bei diesem Gerät DEVELOP 450C (baugleich mit Konica Minolta Bizhub 450) sind Einstellungen für Ethernet und Novell-Netzwerke möglich. Es waren bei uns beide Netzwerke "aktiviert", deshalb gab es Probleme. Einfach das Novell-Netzwerk (IPX) deaktivieren und schon läuft es wie gewohnt... Danke!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Netzwerke
VLAN Verständnissproblem (9)

Frage von Dragan123 zum Thema Netzwerke ...