Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Netzwerkscanner bzw. Netzwerkdrucker Develop450

Frage Netzwerke Netzwerkmanagement

Mitglied: lostinedv

lostinedv (Level 1) - Jetzt verbinden

09.10.2007, aktualisiert 31.10.2007, 12743 Aufrufe, 1 Kommentar

Develop450 bzw. baugleich mit Konica Minolta bizhub C450

Hallo, ich brauche mal wieder Eure Hilfe!

Wir haben in unserem Betrieb neue Server bekommen (u.a. einen Exchange Server und einen Server mit Domaincontrollerfunktion, etc.). Das gesamte Netzwerk wurde hierbei in einer neuen Domain aufgesetzt (ClientRechner wurden aus der alten Domain in die neue Domain versetzt).

Seit der Serverumstellung funktioniert seltsamerweise das Scannen unseres Drucker/Kopierer/Scanner Develop 450+ (baugleich mit Konica Minolta bizhub c450) nicht mehr so richtig.

Hier die Fehlerbeschreibung:

Nach Neustart des Gerätes sind Scans ohne Probleme möglich. Hierbei wird das eingescannte Formular per Email and das Mitarbeiterpostfach geschickt. Nach etwa 5 Minuten treten die ersten Fehler auf: Scns werden nicht mehr verschickt („Verbindungs-Timeout“ oder „Server-Verbindungsfehler“). Irgendwann funktioniert das Scannen dann gar nicht mehr und man muss das Gerät neu starten. Nach dem Neustart funktioniert das Scannen wieder für ein paar Minuten und der o.g. Verlauf wiederholt sich…

Die Einstellungen am Develop 450+ sind wie folgt:

Einstellungen TCP/IP:

IP-Adresseinrichtung: Manuelle Eingabe
IP Adresse: 192.168.23.66
Subnet Maske: 255.255.255.0
Standard-Gateway: 0.0.0.0
Dynamic DNS: deaktivieren
Hostname: Develop450
DNS Domäne automatisch ermitteln: deaktivieren
DNS Default Domänen Name: <unsere-domain>.local
DNS Server automatisch ermitteln: aktivieren
Primärer DNS Server 0.0.0.0
Sekundärer DNS Server 0.0.0.0
SLP Einstellung: aktivieren
LDP-Einstellung: aktivieren



Email-Einstellungen (SMTP Senden)

Email Senden: Ein
In Email Scannen: Ein
Email Benachrichtigung: Ein
Gesamtzähler-Benachrichtigung: Ein

SMTP Serveradresse: <<IP unseres Exchange Servers>>
Anschlussnummer: 25
Zeitüberschreitung bei der Verbindung: 60 Sek.
Max-Email Größe: Begrenzung
Server Kapazität: 90 MB
Administrator Email: develop450@<<unsere-domain>>.com
Geräte Email Adresse: develop450@<<unsere-domain>>.com
Authentifizierungseinstellung
POP vor SMTP: Aus
SMTP-Authentifizierung: Aus
Binärunterteilung: Aus






Es waren schon Netzwerkspezialisten und Techniker am Nachschauen, aber das Problem konnte nicht behoben werden.

Ich hoffe, jemand von Euch hat hier eine Lösung.

Vielen lieben Dank.

Gruß Erik
Mitglied: lostinedv
31.10.2007 um 10:18 Uhr
Das Problem wurde gelöst. Bei diesem Gerät DEVELOP 450C (baugleich mit Konica Minolta Bizhub 450) sind Einstellungen für Ethernet und Novell-Netzwerke möglich. Es waren bei uns beide Netzwerke "aktiviert", deshalb gab es Probleme. Einfach das Novell-Netzwerk (IPX) deaktivieren und schon läuft es wie gewohnt... Danke!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Windows Server
gelöst SQLExpress Probleme bei Backup (4)

Frage von Alternativende zum Thema Windows Server ...

Linux
Probleme beim Autostart Icewiesel im Vollbildmodus (1)

Frage von Thomas91 zum Thema Linux ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (16)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (16)

Frage von theoberlin zum Thema Windows Server ...