Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

probleme mit neuem motherboard

Frage Hardware CPU, RAM, Mainboards

Mitglied: kalimari

kalimari (Level 1) - Jetzt verbinden

15.12.2006, aktualisiert 17:11 Uhr, 2658 Aufrufe, 1 Kommentar

mein computer schaltet sich selber aus

ich habe heute mein neues motherboard eingebaut (ecs p4m800pro-m (v.2)) und ja nun habe ich ein problem. jedes mal wenn ich den computer einschalt startet er hoch bild kommt aber dan sagt er cmos date/time error und ich habe alleine die F1 taste zu druecken, F2 oder sonstwas tut er nicht. aufjedem fall mit der f1 taste komm ich ins bios und dan habe ich vielleicht 5 sec dann schaltet er ab. ich konnte noch die temp vom chip sehen und die war 21 grad so zuwarm kann er nicht sein. mein psu hat 420 watt aber bei 12volt habe ich 16 amper ich weiss das ist nicht viel aber ich habe alle andere geraet nicht angeschlossen DVD usw. auf meiner festplatte ist noch alten motherboard angeschlossen mit win xp darauf. ach ja vielleicht hilft es vor er abschaltet gibt er nog 2 kurze piepers von sich und dan geht alles aus ausser das led fuer den power das bleibt brennen.
kann mir jemand helfen bitte
Mitglied: DaSam
15.12.2006 um 17:11 Uhr
Hi,

01.
ich konnte noch die temp vom chip sehen und die war 21 grad so zuwarm kann er nicht sein
Wie warm war denn der Chip (CPU???) denn nun genau. Vielleicht ist der Cooler nicht richtig montiert und dann kann es halt schon sein, dass das Board ausgeht.
[EDIT] Ach jetzt habe ich den Satz erst verstanden, sollte wohl heissen:
... die war 21 Grad so, zu warm kann er nicht sein ... [/EDIT]

01.
mein psu hat 420 watt aber bei 12volt habe ich 16 amper ich weiss das ist nicht viel aber ich habe alle andere geraet nicht angeschlossen DVD
Wie hast Du denn das gemessen? 16A bei 12V - das macht fast 200Watt - ich finde das schon nicht wenig ...

Mach doch mal alles vom Mainboard runter, was nicht notwendig ist zum Hochfahren, prüfe den korrekten Sitz des CPU Coolers - auf dem Cooler ist schon eine Art der Wärmeleitpaste/Pad?

BTW: Versuche bitte, in verständlicher Form zu schreiben, dein Posting ist echt schwer zu lesen !!!

cu,
Alex
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Xenserver
Probleme beim Anlegen eines neuen Iso Shares

Frage von hoppi96 zum Thema Xenserver ...

Windows Server
Probleme mit Serververbindung (5)

Frage von Enriqe zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (14)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...