Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit nt 4.0 Server und DSL

Frage Microsoft

Mitglied: abmer

abmer (Level 1) - Jetzt verbinden

09.01.2003, aktualisiert 08.01.2004, 9352 Aufrufe, 4 Kommentare

nach neustart ist immer nur noch eine der beiden netzwerkkarten aktiv bzw. funktionstüchtig

noch mal kurz zum sachverhalt: hab auf dem nt 4.0 server eine zweite netzwerkkarte installiert, für dsl zugang.
-verbindung ins internet klappt
-nach neustart wird nur eine karte erkannt und es funktioniert nur LAN oder DSL

kann mir jemand weiterhelfen ???
bin für jeden tip dankbar
schul-abm-admin
Mitglied: Jonas
09.01.2003 um 16:40 Uhr
Stecke doch die DSL-Leitung in den Uplink-Port deines Switches/Hubs und versuche dann mit dem NT4 Rechner eine DFÜ-Verbindung ins Internet herzustellen! Nun vergibst du der Netzwerkkarte eine IP-Adresse des Lokalen Netzwerks und startest die Routing-Software - nun sollte das Problem umgangen sein - nur noch eine Netzwerkkarte wird benötigt und es klappt trotzdem... ;)

Ich hoffe, ich konnte dir helfen...
Gruss: Jonas
Bitte warten ..
Mitglied: wolfgangs
10.01.2003 um 10:19 Uhr
Hast du den Netwerkkarten zwei verschiedene IP´s gegeben? Das musst du nämlich!

Falls weitere Probleme sein sollten bitte melden.
Bitte warten ..
Mitglied: jbaar
15.01.2003 um 13:27 Uhr
Hallo,
prinzipiell solltest du den Nt4-Server überhaupt nicht an Internet stöpseln. Nimm dir einen DSL-Router und häng den an den Hub/Switch und stelle an den WKS die Route zu DSL ein. Aus Sicherheitsgründen solltest du auch über einen Proxy nachdenken. Für eine Anleitung maile mir bitte. Mit freundlichen Grüßen J.Baar
Bitte warten ..
Mitglied: aTOs
08.01.2004 um 18:54 Uhr
Hallo jbaar,

wäre toll, wenn Du mich kontaktieren könntest.
Für eine Anleitung maile mir bitte. Mit freundlichen Grüßen J.Baar
Ich wäre an dieser Anleitung interessiert.

Mit freundlichen Grüßen Marco
Bitte warten ..
Neuester Wissensbeitrag
Batch & Shell

Batch Script Editor - Programmvorstellung des Entwicklers

(10)

Tipp von wowItsDoge zum Thema Batch & Shell ...

Ähnliche Inhalte
Windows Server
Windows-File-Server - Macs - Probleme (5)

Frage von guenthergranate zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Windows Server
Sporadische Performance-Probleme auf RDS-Server (13)

Frage von Datenreise zum Thema Windows Server ...

Router & Routing
gelöst Lancom 1781VAW mit O2 DSL All-in Professional Probleme (6)

Frage von veith2016 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Server
SBS2008 AD funktioniert nur im LAN mit bestimmter IP. wie ändern? (12)

Frage von tomeknfr zum Thema Windows Server ...

Windows Server
Anmeldung an neuen Windows Domäne Client nicht möglich (12)

Frage von FlorianN zum Thema Windows Server ...

Batch & Shell
gelöst PowerShell Transpose Objects und Memoryleak (11)

Frage von agowa338 zum Thema Batch & Shell ...