Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei NT4.0 Clonen

Frage Microsoft

Mitglied: DooMeer

DooMeer (Level 1) - Jetzt verbinden

07.02.2002, aktualisiert 07.11.2002, 12778 Aufrufe, 1 Kommentar

Image von NT 4.0 gezogen von einem Musterrechner, beim zurückinstallieren des Image fehlen Rechte zum Installieren von Grafikkarten

Wir haben ein Image von einem NT4.0 Workstation gezogen.
Beim Installieren des Images auf andere Rechner geht alles glatt. Auch das Prob mit der S-I-D ist gelöst aber Graikkarten lassen sich nicht installieren.
Fehlermeldung : "Nicht genügend Rechte" trotz Administrator
Mitglied: trollmaster
07.11.2002 um 01:06 Uhr
Hallo,

wir klonen mit Ghost von Symantec bei unseren kunden, auch zeitgleich 40PC`s übes Netzwerck und haben kein großen Probleme damit.Wichtig ist wenn du übers LAN klonst, nachdem der klon drauf ist erst mal das Netzwerckkabel ziehen sonst gibt es probleme wenn 40 PC`s mit gleicher SID, Name und IP im Netz sind. Wenn der Klon in einer Domäne war dann lokal anmelden, aus der Domäne rausnehmen, NEWSID drüberlaufen lassen und den Namen, gegebenen Falls IP Adresse anpassen und dann wieder in ans Netz gehen und den PC neu in die Domäne einbinden.
Das du nicht genügen Rechte haben sollst sollte damit passe sein, notfalls mal mit den Lokale Administrator anmelden. Das Problem mit nicht genug Rechten tritt unter NT 4.0 selten auf und ist meiner Erfahrung nach nur ein Problem wenn man sich in der Domäne anmeldet. Mit einer lokalen Anmeldung konnte ich das Problem bisher immer beheben. Auch kann es helfen den Rechner nochmals aus der Domäne entfernen und wieder einbinden.

Gruß

Rolf
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (7)

Frage von Yeter2 zum Thema Windows 10 ...

Windows 10
Windows 10 Start-Probleme - Hilfe (9)

Frage von clragon zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...