Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Office 2003 Produkt Aktivierung

Frage Microsoft Microsoft Office

Mitglied: 12217

12217 (Level 2)

06.05.2005, aktualisiert 11:45 Uhr, 35633 Aufrufe, 1 Kommentar

Hi,
habe ein komische Problem mit der Aktivierung von MS Office 2003 Basic OEM/SB. Und zwar habe ich das ganze über das Internet aktiviert. Dann mußte ich aufgrund einer Fremdsoftware die Netzwerkkarte deaktivieren. Seitdem werde ich aufgefordert Office zu aktivieren.

Die Aktivierung über das Internet ist nicht möglich (wegen der deaktivierte Netzwerk Karte). Deshalb nehme ich die Variante über das Telefon. Allerdings erscheint nach der Auswahl der Produktaktivierung über das Telefon kein weiterer Dialog. Es ist auch kein Dialog im Hinergrund zu sehen.

Aktiviere ich testweise die Netzwerkkarte wieder, dann sagt Office, das es schon aktiviert wurde. Aber dann läuft die Fremdsoftware nicht mehr. Ein Entfernung von Office und Neuinstallation (ohne aktivierte Netzwerkkarte) bringt micht auch nicht weiter. Ein Aktualisieren auf SP1 brachte auch keinen Erfolg. Das entsprechende Ressouce Kit Tool zum Entfernen von MS Office habe ich auch schon benutzt...
... ohne Erfolg. Nach der erneuten Installation habe ich übrigens wieder den gleichen Effekt.

Meine Frage lautet jetzt nicht: ist das ein Bug oder ein Feature
sondern wie ich den Blöden Aktivierungskey aus dem System rausschmeisse oder das Ding (ohne aktivierte Netzwerkkarte) zum Laufen bringe.

Für einen schnellen Tip wäre ich dankbar.

DrOktagon
Mitglied: 12217
06.05.2005 um 11:45 Uhr
Lösung gerade von MS erhalten: unter "dokumente und Einstellungen\All Users\Anwendungsdaten\Microsoft\Office\data" die beiden Dateien opa11 und opa11.bak gelöscht. Dann kann das Produkt neu aktiviert werden.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Gruppenrichtlinien-Vorlage Office 2013 auf einem DC 2003 (5)

Frage von bluepython zum Thema Windows Server ...

Exchange Server
Office 2013 - Exchange 2010 - Probleme mit Anhängen (3)

Frage von Coscos zum Thema Exchange Server ...

Microsoft Office
Aktivierung PKC Lizenzen Office 2016 - Einschränkungen? (7)

Frage von MelanieW zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (13)

Frage von Taumel zum Thema Viren und Trojaner ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...