Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Outlook 2003 im Serverprofil

Frage Internet Server

Mitglied: Grisu74

Grisu74 (Level 1) - Jetzt verbinden

18.04.2007 um 14:43 Uhr, 2628 Aufrufe

Hallo,

brauche dringend Hilfe.

Ich habe sbs2003 installiert und Routing und RAS eingerichtet.

Im internen Netzwerk befinden sich 4 PCs mit windows XP.

Nun habe ich die Profile auf den Server kopiert und den Benutzer geändert.

Ich habe auf 2 Pcs Outlook 2000 deinstalliert und 2003 installiert.

Wenn ich den User nun mit dem serverprofil anmelde, kann er keine Emails mehr empfangen.
Senden funktioniert.
Bekomme das loginfenster mit Benutzernamen und Passwort.
Wenn der User Lokal angemeldet ist, funktioniert alles einwandfrei.
Das Profil hatte ich nochmal kopiert leider kein Erfolg.
Liegt das eventuell am Servergespeichertem Profil?

1 PC hatte keine Änderung bezüglich des Outlooks. da war das 2003 schon installiert.
Da funktioniert alles mit dem Serverprofil.


Hat da jemand eine Idee?

gruß Grisu
Ähnliche Inhalte
Windows 7
Dropbox vom Serverprofil ausschliessen (1)

Frage von uridium69 zum Thema Windows 7 ...

Outlook & Mail
Probleme mit outlook 2007 und icloud (4)

Frage von jensgebken zum Thema Outlook & Mail ...

Microsoft Office
Probleme mit Outlook Kalender (1)

Frage von jensgebken zum Thema Microsoft Office ...

Outlook & Mail
Outlook: Aktuelle Probleme und Störungen

Link von Frank zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...