Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Outlook 2003 (startet nicht)

Frage Microsoft Outlook & Mail

Mitglied: moncherry

moncherry (Level 1) - Jetzt verbinden

03.05.2010 um 12:43 Uhr, 5044 Aufrufe, 6 Kommentare

Hallo zusammen,
ich bin grade am verzweifeln... ich hoffe jemand kann mir helfen...

Folgendes Problem:

An einem Client (win xp) ist Outlook 2003 installiert der auf einen Exchange 2003 zugreift.
Seit paar Tagen lässt sich Outlook nicht mehr normal starten bei einem User. Wenn man die outlook.exe startet, sieht es so aus als würde outlook sich öffnen... verschwindet aber.
Im Taskmanager ist keine aktive Anwendung "Outlook" zu sehen. Allerdings rödelt der Prozess "outlook.exe" stark vor sich hin. Nun kille ich den Prozess und versuche erneut outlook zu starten. Jetzt kommt die Abfrage ob ich im abgesicherten Modus starten möchte, da es Probleme mein letzten Starten gab. Sage ich okay, funktioniert Outlook soweit (halt nur im abgesicherten Modus)... klicke ich auf nein verschwindet outlook wieder und das gleiche Problem wie am Anfang tritt auf.
Wenn ich mich als Administrator am Client anmelde funktioniert alles wunderbar mit dem Outlook. Selbst wenn ich unter dem Administrator Account das Email Postfach einrichte das Probleme macht.
Ich habe den User Adminrechte gegeben.... Und nocheinmal versucht zu starten... Selbes Problem. An einem anderen Client funktioniert das Profil. Also der user kann sich anmelden... outlook starten... keine Probleme....
Wenn ich bei dem betroffenen user die outlook.exe als "Ausführen als" Administrator öffne, funktioniert es auch! Ich weiss echt nicht weiter wo der Fehler liegt!
Outlook habe ich schon 3x neuinstalliert...
Verschiedene Add-ins habe ich schon deaktiviert...
Hat jemand ein Vorschlag was ich noch testen könnte?
Vielen Dank
Jen
Mitglied: MrTrebron
03.05.2010 um 13:19 Uhr
Hi

also wenn es unter dem Admin Account geht, dann ist Outlook selber wohl in Ordnung.
Es sieht also so aus als wenn das lokale Profil von Outlook defekt ist.

Sichere es doch mal und starte dann Outlook.

Ansonste probiere es mal mit den Befehlszeilenparameter von Outlook
http://office.microsoft.com/de-de/outlook/HP010031101031.aspx?pid=CH062 ...

/cleanprofile

könnte interessant sein

Gruß,
Treb
Bitte warten ..
Mitglied: moncherry
03.05.2010 um 13:24 Uhr
Hi,
Danke für die Antwort.
Ich habe es schon mit einem neu angelegten Profil für den User versucht. Gleiches Problem.
Mit den Parametern werde ich gleich versuchen. Danke!

-> Mit cleanprofile gab es leider keinen erfolg
Bitte warten ..
Mitglied: moncherry
03.05.2010 um 18:01 Uhr
Hat jemand noch eine idee?
Bin alles was mir einfällt schon durchgegangen...
Bitte warten ..
Mitglied: 79726
03.05.2010 um 22:14 Uhr
hallo
outlook Profile löschen oder eventuell die ost datei vielleicht hilft dies
grusss
Ralph
Bitte warten ..
Mitglied: moncherry
04.05.2010 um 07:31 Uhr
Hey Ralph,

danke für deine Antwort.
Ich habe neue Profile angelegt, das hat nicht geklappt. An die OST-Datei bin ich auch schon ran gegangen... die war 3GB gross. Habe eine neue angelegt, bwz es ohne versucht. Gleiches Problem.
Bitte warten ..
Mitglied: moncherry
11.05.2010 um 09:23 Uhr
Also...
das lokale Profil war wohl schuld. Es hat sich irgendwie zerschossen. Aber die Ursache ist merkwürdig.
Gestern trat nämlich das gleiche Problem bei einem anderen Client auf. Und der zusammenhang ist: beide User waren 2 Wochen im Urlaub und haben Ihre Emails nicht abgerufen! Gibt es beim Exchange oder Outlook eine Einstellung die nach ca. 2 Wochen inaktivität das Konto sperrt oder so? Oder liegt es an dem Client selber? Weil an anderen PC´s konnte man das Exchange Profil ja aufrufen...
komische Sache... Hat jemand evtl mal die gleichen oder ähnliche Erfahrungen gemacht?
LG
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2003 startet mehrfach
Frage von achkleinOutlook & Mail5 Kommentare

Hallo, bei einem Freund passiert es seit kurzem, dass während des Arbeitens weitere Instanzen vom Outlook 2003 starten. Im ...

Batch & Shell
Convert-windowsimage.ps1 - Probleme - startet einfach nicht
gelöst Frage von Franz-Josef-IIBatch & Shell1 Kommentar

Hello Ich wollte mir jetzt das convert-windowsimage.ps1 anschauen, nur es tut sich einfach nichts und ich finde nicht den ...

Outlook & Mail
Outlook startet automatisch im abgesicherten Modus
gelöst Frage von gFACEkOutlook & Mail3 Kommentare

Hallo, aktuell gehen bei uns einige Kundenanfragen ein, dass sich die Outlook-Ansicht geändert habe. Nachdem ich mich aufgeschaltet habe, ...

Outlook & Mail
Outlook 2013 startet plötzlich nicht mehr
Frage von REKEGROutlook & Mail2 Kommentare

Hallo Leute, bei uns tritt vermehrt folgender Fehler auf. Outlook wird am Client (Win7 64) eingerichtet und läuft. Meldet ...

Neue Wissensbeiträge
Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 StundeSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 23 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 4 TagenInternet19 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Brainstorming, einfachste Option 1 getrenntes LAN (mit WAN zugang)
Frage von 132954LAN, WAN, Wireless13 Kommentare

Hi, folgendes: Wir bekommen eine Glasfaser Leitung, Und das sollte Optional so aussehen: Ein Modem/Router für das WAN, ein ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen12 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement12 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...