Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Outlook 2007 wenn man einen mailto link aus einer mail benutzt

Frage Microsoft Microsoft Office

Mitglied: Metman

Metman (Level 1) - Jetzt verbinden

28.07.2011 um 10:27 Uhr, 4429 Aufrufe, 5 Kommentare

Hallo alle miteinander.

Ich hab ein kleines Problem bei mir im Betrieb. Auf einem der Computer läuft Outlook 2007 auf XP. Es funktioniert eigentlich auch sehr gut, aber leider wenn man in einer weitergeleiteten mail auf den mailto link des ursprünglichen Senders geht dann wird das so dargestellt. [mailto: muster@muster.de] dann muß man das überflüssige erst wieder weglöschen, da es sonst nicht zu versenden geht. Wo kann ich das so einstellen, daß man an der adresse nicht mehr herumtüffteln muß bevor man die Nachricht schicken kann?

Danke schon mal für die Antworten.
Mitglied: smaxl1985
28.07.2011 um 10:36 Uhr
Dann ist der link vermutlich falsch aufgebaut.
der Link sollte so aussehen:

mailto:name@domain.tld


deiner sieht wohl so aus:
mailto:mailto:_name@domain.tld
Bitte warten ..
Mitglied: Metman
28.07.2011 um 10:54 Uhr
Danke aber wo genau kann ich das ändern?
Bitte warten ..
Mitglied: smaxl1985
28.07.2011 um 10:56 Uhr
Zitat von Metman:
Danke aber wo genau kann ich das ändern?

Da wo der Link erstellt wurde!?
In der Signatur!?

Oder ist das wenn du eine E-Mail Adresse in die Nachricht selbst schreibst?
Da reicht es aus einfach nur die Adresse zu schrieben, Oulook macht dann selbst einen Link draus.
Bitte warten ..
Mitglied: Metman
28.07.2011 um 11:05 Uhr
Wenn jemand eine mail an diese Adresse forwarded und dann klicke ich auf den link der Person die von außerhalb geschrieben hat. um eben dieser person zu antworten und nicht der person die es mir geschickt hat. das haut irgendwie nicht hin. Und es passiert nur auf diesem PC.
Bitte warten ..
Mitglied: smaxl1985
28.07.2011 um 11:49 Uhr
Zitat von Metman:
Wenn jemand eine mail an diese Adresse forwarded und dann klicke ich auf den link der Person die von außerhalb geschrieben
hat. um eben dieser person zu antworten und nicht der person die es mir geschickt hat. das haut irgendwie nicht hin. Und es
passiert nur auf diesem PC.

Wenn du das selbe an einen anderen PC machst, mit der gleichen Mail, in Outlook 2007?
Sorry... das versteh ich jetzt auch nicht so ganz.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook - Probleme mit Links in Mails
Frage von emeriksOutlook & Mail7 Kommentare

Hi, ich habe ein komisches problem in meinem Outlook (oder IE?), welches ich einfach nicht weg bekomme. Wenn mir ...

Outlook & Mail
Probleme mit outlook 2007 und icloud
Frage von jensgebkenOutlook & Mail4 Kommentare

Hallo Gemeinschaft, habe folgende Situation Windows 10 Office 2007 icloud f windows seit kurzer zeit ist der icloud kalender ...

Outlook & Mail
E-Mails werden abgeschnitten Outlook 2007
Frage von xbast1xOutlook & Mail7 Kommentare

Hallo zusammen, ein Mitarbeiter hat das Phänomen, dass willkürlich E-Mails abgeschnitten werden. Es wird ein Text verfasst und auf ...

Outlook & Mail
Links in Outlook-Mails vs. Links in word docs - Unterschied?
gelöst Frage von DerWoWussteOutlook & Mail3 Kommentare

Moin Kollegen. Habe hier einen seltsamen Fehler zu lösen: Windows 10, Outlook 2010. Mails mit Hyperlinks, Klick auf Hyperlink ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 6 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 7 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 8 StundenSicherheit6 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 8 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...