Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Outlook 2007 wenn man einen mailto link aus einer mail benutzt

Frage Microsoft Microsoft Office

Mitglied: Metman

Metman (Level 1) - Jetzt verbinden

28.07.2011 um 10:27 Uhr, 4415 Aufrufe, 5 Kommentare

Hallo alle miteinander.

Ich hab ein kleines Problem bei mir im Betrieb. Auf einem der Computer läuft Outlook 2007 auf XP. Es funktioniert eigentlich auch sehr gut, aber leider wenn man in einer weitergeleiteten mail auf den mailto link des ursprünglichen Senders geht dann wird das so dargestellt. [mailto: muster@muster.de] dann muß man das überflüssige erst wieder weglöschen, da es sonst nicht zu versenden geht. Wo kann ich das so einstellen, daß man an der adresse nicht mehr herumtüffteln muß bevor man die Nachricht schicken kann?

Danke schon mal für die Antworten.
Mitglied: smaxl1985
28.07.2011 um 10:36 Uhr
Dann ist der link vermutlich falsch aufgebaut.
der Link sollte so aussehen:

mailto:name@domain.tld


deiner sieht wohl so aus:
mailto:mailto:_name@domain.tld
Bitte warten ..
Mitglied: Metman
28.07.2011 um 10:54 Uhr
Danke aber wo genau kann ich das ändern?
Bitte warten ..
Mitglied: smaxl1985
28.07.2011 um 10:56 Uhr
Zitat von Metman:
Danke aber wo genau kann ich das ändern?

Da wo der Link erstellt wurde!?
In der Signatur!?

Oder ist das wenn du eine E-Mail Adresse in die Nachricht selbst schreibst?
Da reicht es aus einfach nur die Adresse zu schrieben, Oulook macht dann selbst einen Link draus.
Bitte warten ..
Mitglied: Metman
28.07.2011 um 11:05 Uhr
Wenn jemand eine mail an diese Adresse forwarded und dann klicke ich auf den link der Person die von außerhalb geschrieben hat. um eben dieser person zu antworten und nicht der person die es mir geschickt hat. das haut irgendwie nicht hin. Und es passiert nur auf diesem PC.
Bitte warten ..
Mitglied: smaxl1985
28.07.2011 um 11:49 Uhr
Zitat von Metman:
Wenn jemand eine mail an diese Adresse forwarded und dann klicke ich auf den link der Person die von außerhalb geschrieben
hat. um eben dieser person zu antworten und nicht der person die es mir geschickt hat. das haut irgendwie nicht hin. Und es
passiert nur auf diesem PC.

Wenn du das selbe an einen anderen PC machst, mit der gleichen Mail, in Outlook 2007?
Sorry... das versteh ich jetzt auch nicht so ganz.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Probleme mit outlook 2007 und icloud (4)

Frage von jensgebken zum Thema Outlook & Mail ...

Cluster
Hilfe bei Einrichtung des MailTo Dienstes des heartbeat (4)

Frage von akadawa zum Thema Cluster ...

E-Mail
Probleme mit Link in Email (1)

Frage von Falaffel zum Thema E-Mail ...

Outlook & Mail
Outlook 2016 Mails verschwinden - Probleme mit mehreren Postfächern? (6)

Frage von hannsgmaulwurf zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (27)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...