Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Outlook 2007 und Schnellbausteine..?!?

Frage Microsoft Outlook & Mail

Mitglied: Mr.Heisenberg

Mr.Heisenberg (Level 1) - Jetzt verbinden

20.03.2013 um 20:43 Uhr, 3288 Aufrufe, 5 Kommentare

Hallo,

ich habe mir unter Outlook 2003 und Windows XP Schnellbausteine angelegt ca.60 Stk. Nach Update auf Windows 7, Outlook 2007 und Exchange 2010 funktionieren die Bausteine nicht mehr richtig. Wenn ich auf eine vorhandene Mail antworte und einen Schnellbaustein auswähle, wird die Mail zwar korrekt angezeigt, aber nicht korrekt gesendet. Der hinzugefügte Text aus dem Schnellbaustein hat die falsche Schriftart und eine falsche Formatierung. Dies ist beim Empfänger und in meinem Postausgang zu sehen. Hat jemand eine Idee, wie ich dieses Problem beheben kann...??


Mitglied: iDiddi
21.03.2013 um 00:18 Uhr
Welches Format hat denn die Mail? HTML, Rich-Text oder Nur-Text?
Bitte warten ..
Mitglied: Mr.Heisenberg
21.03.2013 um 07:18 Uhr
Zitat von iDiddi:
Welches Format hat denn die Mail? HTML, Rich-Text oder Nur-Text?

Html
Bitte warten ..
Mitglied: iDiddi
21.03.2013 um 08:29 Uhr
Und wo fügst Du den Autotext ein? In der Mitte oder am Anfang / Ende?
Welche Schriftart wird benutzt?
Betrifft die Formatänderung auch den restlichen Text?
Erstelle mal einen neuen Autotext und probiere es noch mal
Bitte warten ..
Mitglied: Mr.Heisenberg
22.03.2013 um 09:35 Uhr
Am Anfang, z.B. als Antwortmail. Wenn ich die NormalEmail Datei mit Word öffne, sind die Bausteine alle richtig Formatiert und es ist auch die richtige Schriftart. Gibt es die Möglichkeit, die NormalEmail Datei in Word zu bearbeiten..?
Bitte warten ..
Mitglied: iDiddi
22.03.2013 um 14:33 Uhr
Zitat von Mr.Heisenberg:
Am Anfang, z.B. als Antwortmail. Wenn ich die NormalEmail Datei mit Word öffne, sind die Bausteine alle richtig Formatiert
und es ist auch die richtige Schriftart. Gibt es die Möglichkeit, die NormalEmail Datei in Word zu bearbeiten..?

Die solltest Du ganz einfach über den Explorer mit Word öffnen können (über Kontextmenü/Öffnen, nicht einfach anklicken, da eine Vorlage )

Hast Du es denn mal mit einem neuen Autotext versucht?

Was passiert mit der Formatierung, wenn Du den Autotext zwischen einem bestehenden Text einfügst?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2007 kann kein Kennwort speichern ausgegraut (4)

Frage von Akcent zum Thema Microsoft Office ...

Microsoft Office
gelöst E-Mail Inhalte können nicht Kopiert werden - Outlook 2007 - IMAP - Windows 10 (2)

Frage von MS6800 zum Thema Microsoft Office ...

Microsoft Office
Outlook 2007 speichert Exchange Kennwörter nicht (2)

Frage von stefts zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...