Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Outlook XP

Frage Microsoft Microsoft Office

Mitglied: Schmilip

Schmilip (Level 1) - Jetzt verbinden

11.11.2004, aktualisiert 12.11.2004, 9662 Aufrufe, 7 Kommentare

Nach Installation von Windows XP SP2 Probleme mit Mails

Nachdem mir bei dem Problem keiner helfen konnte, habe ich Format C: gemacht. Die Probleme sind immer noch die selben, wie vor der Neuinstall.
Outlook XP empfängt keine Mails mehr. Die Nachrichtenübermittlung ist kurz da, und veschwindet ohne zu empfangen. Bei 1und1 sind aber Mails vorhanden. Das testen der Einstellungen bei Outlook ist auch OK.
Kleine Mails kann ich senden. Aber sobald sie ca. 2MB haben, sagt Outlook:
100% Übermittelt, dann 50%, 33% usw. Die Mail bleibt im Postausgang stehen.

Folgendes habe ich nach dem Format installiert:

- Windows XP
- Service Pack 2
- Fritz DSL
- F-Secure Viren und Firewall
- Firewall von XP abgeschaltet
- Office XP Prof. OEM
- Service Pack 3 Office
- die PST-Datei vom alten Outlook
- alle Updates Windows und Office von der Microsoft Seite

es funktioniert auch nicht, wenn ich F-Secure abschalte.

Es ist echt lästig, Mails über 1und1 zu bearbeiten.

Hast jemand eine Idee, was da falsch laufen könnte? Hoffentlich
vielen Dank im vorraus.
Schmilip
Mitglied: 5274
11.11.2004 um 12:50 Uhr
Funktioniert der Mail-Versand über ein Mailkonto bei einem anderem Provider bspw. web oder gmx?
Bitte warten ..
Mitglied: Schmilip
11.11.2004 um 13:19 Uhr
Hallo,

ich habe gerade ein Konto bei web.de eingerichtet, und siehe da es funktioniert.

Danach habe ich ein neues Konto bei Outlook für 1und1 eingerichtet. Geht nicht!

Muss ich mich jetzt an 1und1 wenden?

Schmilip
Bitte warten ..
Mitglied: Schmilip
11.11.2004 um 14:52 Uhr
Hallo, ich bin es noch mal

ich habe gerade bei der 1und1 Hotline angerufen.
Nach einigem hin und her haben wir ein Konto über Outlook Express eingerichtet.
Was soll ich sagen, es sind alle Mails angekommen.
Über Outlook XP konnte man mir leider nichts sagen, weil das nicht zum Betriebssystem gehört.
Es wäre super, wenn jemand weiss was man beim Outlook ändern muss, damit es auch funktioniert.

Schmilip
Bitte warten ..
Mitglied: 5274
11.11.2004 um 18:01 Uhr
Kannst du über web.de auch große Mails versenden?

Da Mails < 2 MB über 1und1 versandt werden können, würde ich einen Konfigurationsfehler in Outlook vorerst mal ausschließen.

Hm, hast du schon versucht, das Konto auf eine neu erstellte .pst zu leiten?
Bzw. check mal die pst. Dafür gibt es eine Tool namens SCANPST.EXE, findest Du in
C:\Programme\Gemeinsame Dateien\System\MSMAPI\1031 (für deutsches Office).
Allerdings schätze ich die Möglichkeit, dass es an der pst liegt als relativ gering ein.

H.
Bitte warten ..
Mitglied: Schmilip
11.11.2004 um 20:25 Uhr
Hey,

Scanpst habe ich auch schon laufen lassen. Hat nichts gebracht.
Grosse Mails über Web funktionieren auch nicht.
Aber wie gesagt, mit Outlook Express geht alles.
Ich kann doch nicht der einzige sein, der Win XP SP2 und Outlook XP laufen hat. Es muss doch ....zig geben, die damit Probleme haben.
Ich verstehe die Computerwelt bald nicht mehr. An diesem Problem hänge ich jetzt schon fast zwei Wochen, und keiner kann mir helfen.
Oder vieleicht doch???!!!

Schmilip
Bitte warten ..
Mitglied: 5274
12.11.2004 um 17:59 Uhr
Bleibt die Internetverbindung bestehen, während die Mail > 2MB im Postausgang liegt?
Bekommst Du irgendwelche Fehlermeldungen?

Obwohl das mit deinem Problem nichts zu tun hat, versuch mal den Servertimeout höher zu stellen. Extras > E-Mail-Konten > Ändern > Weitere Einstellungen > Erweitert (Standard 1 Minute).
Bitte warten ..
Mitglied: Schmilip
12.11.2004 um 18:53 Uhr
Hallo,

die Verbindung bleibt bestehen, den Timeout hatte ich auch schon erhöht, aber er bricht ja mit keiner Fehlermeldung ab.

Schmilip
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook - Probleme mit Links in Mails
Frage von emeriksOutlook & Mail7 Kommentare

Hi, ich habe ein komisches problem in meinem Outlook (oder IE?), welches ich einfach nicht weg bekomme. Wenn mir ...

Outlook & Mail
Probleme mit outlook 2007 und icloud
Frage von jensgebkenOutlook & Mail4 Kommentare

Hallo Gemeinschaft, habe folgende Situation Windows 10 Office 2007 icloud f windows seit kurzer zeit ist der icloud kalender ...

Exchange Server
Probleme mit Autodiscover und Outlook
gelöst Frage von stephan902Exchange Server14 Kommentare

Hallo, ich bin von Outlook 2013 auf 2016 gewechselt und musste feststelle, dass Exchange Konten nur noch über Autodiscover ...

Outlook & Mail
Outlook Probleme mit ehemaligem Konto
Frage von DDioxxOutlook & Mail2 Kommentare

Hallo, ich habe einen vor mich kuriosen Fall. Ein Outlook hatte zuvor eine Mailadresse eingerichet als IMAP. Nennen wie ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 21 StundenWindows 102 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 23 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Tools
Software-Tool zum Entfernen von bösartigem Windows
Frage von emeriksWindows Tools11 Kommentare

Hi, siehe Betreff hat das jemals irgendjemand schonmal sinnvoll eingesetzt? (MRT) E.

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...