Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit owa

Frage Microsoft Exchange Server

Mitglied: AhraLordNikon

AhraLordNikon (Level 1) - Jetzt verbinden

20.02.2006, aktualisiert 22.02.2006, 6013 Aufrufe, 8 Kommentare

Hi, also ich hab folgendes Problem:

Ich hab einen exchange 2003 Server und würde einem mitarbeiter gerne den owa freischalten. Ich habe im router bereits die ports geforwarded und ich komme auf die willkommen seite. Allerdings ist dort dann schluss. Wenn ich auf webarbeitsplatz gehe, bringt er die meldung seite konnte nicht angezeigt werden.

Muss ich im exchange noch etwas einstellen? also ich kenn mich nicht so gut aus und hab wie gesagt bisher nur die ports freigeschaltet.
Mitglied: Dani
20.02.2006 um 17:43 Uhr
Hast du beim OWA Ordner den Verzeichnisschutz entfernt?!
Bitte warten ..
Mitglied: jgrusa
20.02.2006 um 18:15 Uhr
Hallo,

wenn Du dich vom internen Netz mal direkt auf den ExchangeServer wo sich die Postfächer befinden anmeldest, geht das dann?

Also http://<Servername>/exchange

Gruß, Jürgen
Bitte warten ..
Mitglied: AhraLordNikon
20.02.2006 um 20:20 Uhr
ja, intern geht das wunderbar aber leider nicht aus dem netz, das mit dem verzeichnisschutz ist entfernt
Bitte warten ..
Mitglied: dourden
21.02.2006 um 03:37 Uhr
hallo,
ok, owa anleitung für exchange die 101.

1.) TCP 443 routen

2.) SSL einrichten, eine anleitung findest du hier:
http://www.msexchangeforum.de/modules/smartfaq/faq.php?faqid=56&PHP ...

3.) iis verwaltung-> standardwebseite ->dort in der verzeichnisssicherheit/authentifizierung-> anonymer zugriff+intigrierte win...+standardauth.. aktivieren.

4.) in iis /exchange und /public aktiviertst du unter "verzeichnisssicherheit/ sichere kommunikation" SSL.


viel erfolg!
Bitte warten ..
Mitglied: Samtpfote
21.02.2006 um 08:47 Uhr
Für den Remotewebarbeitsplatz mußt Du den Port 4125 freischalten! (auf Server mappen!)
Hope this helps
A.
Bitte warten ..
Mitglied: AhraLordNikon
21.02.2006 um 18:39 Uhr
oki thx an alle jetzt geht es...
Bitte warten ..
Mitglied: Samtpfote
22.02.2006 um 14:23 Uhr
Da dieses Forum auch anderen Fragesuchenden weiterhelfen sollte, wäre es nett, wenn Du bekanntgibst, wodurch Dein Problem gelöst worden ist.
Thx
A.
Bitte warten ..
Mitglied: AhraLordNikon
22.02.2006 um 14:49 Uhr
Ich hab mit dem vom dourden angebenen link mein problem lösen können. Es lag am ende an den zertifikaten... also nochmal danke
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit der Abwesenheitsnotiz im OWA unter Exchange 2007
gelöst Frage von CriemoExchange Server9 Kommentare

Hallo zusammen, ich habe ein Problem mit der Abwesenheitsnotiz im OWA unter Exchange 2007. Intern läuft alles super, allerdings ...

Exchange Server
Probleme beim Versenden von Mails über OWA mittels IE
gelöst Frage von transoceanExchange Server5 Kommentare

Moin zusammen, ich betreibe hier einen SBS 2011 Standard, der auf dem aktuellen Update Stand ist. Beim Versenden von ...

Exchange Server
Owa Exchange
Frage von 122470Exchange Server17 Kommentare

Ich habe ein sozusagen "lächerliches" Problem, dem ich aber nicht Herr werde. Wir haben seit kurzer Zeit in unserem ...

Outlook & Mail
OWA für Windows smartphones
Frage von raekebOutlook & Mail9 Kommentare

Hallo, für meinen Auftraggeber (Verein) suche ich eine Möglichkeit, per Outlook Web Access von extern auf den Mailserver des ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 10 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 14 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...