Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit OWA (Exch2K3)

Frage Microsoft Exchange Server

Mitglied: SF7703

SF7703 (Level 1) - Jetzt verbinden

18.05.2007, aktualisiert 22.05.2007, 4059 Aufrufe, 2 Kommentare

Hallo,

ich habe das Problem das bei OWA das weiterleiten von Mails nicht geht.
Erstellen, Versenden und Empfangen geht wunderbar. Er wirft mir da immer eine Fehlermeldung raus. ( muss ich nachreichen)
Das erstaunliche ist das es intern (in der Domäne) wunderbar funktioniert nur eben nicht von außerhalb. Nur dafür ist OWA meines Erachtens da.? Das Zertifikat habe ich auch schon neu erstellt. (keine Änderung)

Es gibt auch noch ein Problem mit den öffentlichen Ordnern (Kontakte und Kalender). Kann es sein, das diese Funktionen im OWA von vornherein nicht gehen oder was muss ich einstellen damit die Mitarbeiter auch von extern zugriff auf die Termine und Kontakte haben?

Welchen Spamfilter könnt Ihr empfehlen?? Im Einsatz ist der CA eTrust ITM AV r8 und SCM ANTI-SPAM r8.

Danke für Eure Hilfe.

Sven


Fujitsu Siemens Primergy TX200 S3
MS Windows 2K3 inkl. Exchange 2K3 - 5CAL
Intel Xeon @ 2.33GHz x 2
2048 MB RAM
GBit-LAN
6 Clients (davon 2 WS in einem separaten Subnet)

Da sich das Problem (scheinbar) in Wohlgefallen aufgelöst hat, werde ich den Beitrag als gelöst Markieren.
Mitglied: TheDonMiguel
20.05.2007 um 11:09 Uhr
Ich hatte mal das Problem, dass das OWA auf dem Front-End nicht dargestellt werden konnte. Dazumal musste ich sicherstellen, dass auf Back- und Front-End der gleiche MS Patch-Level war. Sind bei dir alle Exchange Patches erfolgreif installiert worden?

Als Spam-Filter setze ich bei manchen kleinen Kunden den IMF ein und bei den grösseren MS AntiGen oder Sophos PureMessage. Aber ich denke, es kochen alle mit Wasser...

Gruss
TDM
Bitte warten ..
Mitglied: SF7703
22.05.2007 um 15:31 Uhr
Hallo,

danke erst mal für Deine Antwort.

Alle bisher installierten Updates wurden erfolgreich installiert.
Ich habe die automatischen Updates deaktiviert. Eventuelle ungeplante Neustarts sollen so unterbunden werden. Es gibt ja einmal im Monat einen "Wartungstag". Dabei inst. ich alle neuen Updates etc. (soweit benötigt)

Hat noch jemand eine Idee woran es liegen könnte?

Als Spamfilter hab ich mir den CA eTrust SCM besorgt. Einrichtung - noch ungewohnt, Zuverlässigkeit - mal schauen.

Grüße

Sven
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit der Abwesenheitsnotiz im OWA unter Exchange 2007
gelöst Frage von CriemoExchange Server9 Kommentare

Hallo zusammen, ich habe ein Problem mit der Abwesenheitsnotiz im OWA unter Exchange 2007. Intern läuft alles super, allerdings ...

Exchange Server
Probleme beim Versenden von Mails über OWA mittels IE
gelöst Frage von transoceanExchange Server5 Kommentare

Moin zusammen, ich betreibe hier einen SBS 2011 Standard, der auf dem aktuellen Update Stand ist. Beim Versenden von ...

Exchange Server
Owa Exchange
Frage von 122470Exchange Server17 Kommentare

Ich habe ein sozusagen "lächerliches" Problem, dem ich aber nicht Herr werde. Wir haben seit kurzer Zeit in unserem ...

Outlook & Mail
OWA für Windows smartphones
Frage von raekebOutlook & Mail9 Kommentare

Hallo, für meinen Auftraggeber (Verein) suche ich eine Möglichkeit, per Outlook Web Access von extern auf den Mailserver des ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 107 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless8 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...