Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Ping

Frage Microsoft Windows Netzwerk

Mitglied: HassanMullah

HassanMullah (Level 1) - Jetzt verbinden

02.07.2012 um 14:29 Uhr, 2502 Aufrufe, 7 Kommentare

Hallo zusammen,

ich habe folgendes kleines Problem

Habe einen neuen Rechner im meinem Class C Netz installiert (Windows XP SP3) mit der IP *.*.*.13

Wenn ich jetzt im gleichen Netz von dem Rechner mit der IP *.*.*.1 den 13er anpinge, bekomme ich eine Antwort

Wenn ich jetzt von einem anderen Netz mit via VPN verbinde, bekomme ich von allen Geräte auf einen Ping eine Antwort, nur vom 13er nicht. Die Windows Firewall habe mal deaktiviert, aber das hat auch nichts gebracht.

Zugriff via VPN auf die Adminfreigabe c$ ebenfalls nicht möglich, auf die anderen schon.

Was kann das sein ?

Gruss Hassan
Mitglied: SlainteMhath
02.07.2012 um 14:34 Uhr
Moin,

Zitat von HassanMullah:
Was kann das sein ?

Default Gateway?

lg,
Slainte
Bitte warten ..
Mitglied: cardisch
02.07.2012 um 14:36 Uhr
Tach
oder route-Einstellungen.

Gruß

Carsten
Bitte warten ..
Mitglied: HassanMullah
02.07.2012 um 14:40 Uhr
Hallo Slainte,

gute Idee, leider nein. Auf dem 13er ist der gleiche DG eingetragen, wie bei den anderen (kommt vom DHCP)
Bitte warten ..
Mitglied: Lochkartenstanzer
02.07.2012 um 14:43 Uhr
moin,

  • Eventuell notwendige statische Routen?
  • Windows-Firewall
  • irgendein anderre Filter?

tut mir leid, meien Kirstallkugel gibt im Momen tn icht mehr her.

lks

PS: Hast Du mal einen sniffer angeworfen (wireshark o.ä) udn geschaut, ob Die Pakete überhaupt zum .13 durchkommen?
Bitte warten ..
Mitglied: HassanMullah
02.07.2012 um 14:46 Uhr
Hallo Carsten,

habe mir mit "route print" die Route angeschaut und verglichen. Ist überall gleich

Gruss Hassan
Bitte warten ..
Mitglied: SlainteMhath
02.07.2012 um 14:50 Uhr
Lass Dir doch nicht alles aus der nase ziehen. Wenn du geholfen werden willst, dann Poste doch mal die Ausgabe von "ipconfig /all" und "route print" von dem .1er und dem .13er Rechner. Und nenn mal ein paar Einzelheiten der VPN Verbindung und deinem Netz allgemein.
Bitte warten ..
Mitglied: HassanMullah
03.07.2012 um 11:20 Uhr
Hier die Lösung:

Ich hatte in der Fritzbox die Kindersicherung aktiv, d.h. der PC durfte zur besagten Uhrzeit noch nicht ins Internet ... und somit auch nicht auf meinen Ping antworten.

Geistige Umnachtung

Trotzdem vielen Dank an alle.

Gruss Hassan
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Habe nach und nach innerhalb einer Domäne Probleme mit der Indizierung von Outlook (5)

Frage von cramtroni zum Thema Outlook & Mail ...

Microsoft Office
Office 2013 Lizenzen - Probleme mit angelegten MS-Accounts (5)

Frage von Henere zum Thema Microsoft Office ...

Windows 10
gelöst UAC Benutzersteuerung macht Probleme (5)

Frage von Madzylinder zum Thema Windows 10 ...

Windows Server
Windows Server 2008 nach 1 Minute nicht mehr Ping bar (10)

Frage von crashfire zum Thema Windows Server ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...