Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit POP bzw SMTP Connector

Frage Internet E-Mail

Mitglied: mcsHammer

mcsHammer (Level 1) - Jetzt verbinden

12.10.2004, aktualisiert 23.10.2004, 8893 Aufrufe, 1 Kommentar

Mails der Providerdomäne werden nicht abgeschicht?!?

HILFE! (das beschreibt meinen allg. Gefühlszustand)
Es ist so: W2K3 Server sitzt im internen Netzwerk und hängt an Wireless Router mit ADSL. Inet Provider ist AON.AT und ich hab den POP Connector konfiguriert, der funtzt auch soweit. Nur bei dem SMTP Server (bzw. SBS SMTP Connector) geht was nicht.
Von den einzelnen Postfächern können keine Mails an die Providerdomäne geschickt werden... dh. wenn ich an xyz@furz.de was schicke geht alles einwandfrei. Schicke ich was an abc@aon.at dann läuft gar nix und ich krieg ne eMailmeldung dass sich der Empfänger nicht in der Empfänmgerorgansisation befindet, und ich soll mich an den Administrator bzw. an den Empfänger melden. Der Empfänger und der Admin bin ich, und in der Hilfe steht a schmarren...

HILFE!!!

MC
Mitglied: Samtpfote
23.10.2004 um 02:08 Uhr
Hallo Martin!
Die Lösung ist sehr einfach: dein Exchange-Server glaubt, daß er für die gesamte Domäne aon.at zuständig ist. (und nicht nur für eine einzige Mailadresse). Deshalb schickt er mails an aon.at erst gar nicht extern sondern sucht den Benutzer in der eigenen Domäne.
Du mußt nur in der Default Policy in den Empfängerrichtlinien bei der smtp Adresse @aon.at die Checkbox "Diese Exchange Organisation ist für die gesamte E-Mail Übermittlung an diese Adresse verantwortlich" DEAKTIVIEREN. Dann wird er nur die bei den Benutzern angebenenen individuellen aon.at Adressen als lokal behandelln und alle anderen ins Internet senden.
Viel Glück!
Bitte warten ..
Neuester Wissensbeitrag
Soziale Netzwerke

Facebook muss Daten von Whats App löschen

(4)

Information von brammer zum Thema Soziale Netzwerke ...

Ähnliche Inhalte
Microsoft
gelöst Probleme mit HDD auf kleinere SSD klonen (11)

Frage von Fenris14 zum Thema Microsoft ...

Windows Server
Windows-File-Server - Macs - Probleme (5)

Frage von guenthergranate zum Thema Windows Server ...

Switche und Hubs
gelöst Heftige Probleme mit dem Internet (7)

Frage von TECrew zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Windows Netzwerk
gelöst Netzwerkaussetzer mit intel(r) ethernet-verbindung i219-v unter Windows 10 (32)

Frage von TrueFalken zum Thema Windows Netzwerk ...

Speicherkarten
gelöst Verschlüsselte USB-Sticks (19)

Frage von rudeboy zum Thema Speicherkarten ...

Hyper-V
Erfahrungsaustausch zu Hyper-V-Replikation (15)

Frage von DerWoWusste zum Thema Hyper-V ...