Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit POP bzw Webmail

Frage Internet E-Mail

Mitglied: Syber07

Syber07 (Level 1) - Jetzt verbinden

17.12.2009, aktualisiert 11:10 Uhr, 2625 Aufrufe, 2 Kommentare

Hallo,

ich habe ein sehr seltsames Problem, welches mich inzwischen an den Rand des Wahnsinn treibt und zwar:

Bei uns in der Firma werden von 12 Stationen (4 Vista inkl. Office 2007 und 8 XP inkl. Office 2003 Computer) die externen E-Mails nicht über den Exchange, sondern einfach via POP vom Webaccount abgerufen. Dabei kommt es, obwohl in den E-Mail Einstellungen festgehalten wird, dass E-Mails am Server liegen bleiben sollen, zu Problemen mit dem Erhalt der E-Mails.

Damit meine ich, wenn nun Absender "A" eine E-Mail an z.B. office@xya.at schickt, bekommen von 12 Stationen entweder alle diese E-Mail (was ja richtig wäre), oder z.B. nur 7 von 12 Stationen. Das Interessante dabei ist, dass die E-Mail auch vom Webaccount verschwindet, so als würde sie gelöscht werden. Wenn man dann beim Internetanbieter nachfragt und sich die Logdateien auslesen lässt, wird diese E-Mail, die von 7 Stationen empfangen wurde, nicht gefunden. So als hätte Absender "A" nie eine E-Mail an office@xya.at geschickt.

Habt ihr vielleicht eine Idee woran das liegen kann? Ich bin momentan ratlos!

Mit Besten Dank Im Vorraus!!!

Lg
Mitglied: CarstenKoepp
17.12.2009 um 12:41 Uhr
Hallo,
bist du auch wirklich sicher das alle Einstellungen an allen PC´s richtig sind? Oder holt einer deiner User die Mails noch mit einem anderen Rechner ab, zb. von zu Hause aus, bzw. mit einem Handy?

Besten Gruß
Carsten
Bitte warten ..
Mitglied: Syber07
17.12.2009 um 12:47 Uhr
Hallo,

ja - ich bin mir zu 100% sicher, dass alle Einstellungen richtig sind. Ich bin heute jede Station durchgegangen und keine Einstellung ist verändert worden. Die E-Mails werden von keinem zu Hause abgeholt.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CPU, RAM, Mainboards
Intel Atom C2000 sorgt für Probleme (1)

Link von transocean zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...