Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

probleme mit dem pop3connector

Frage Microsoft Exchange Server

Mitglied: caesargfeller

caesargfeller (Level 1) - Jetzt verbinden

15.11.2006, aktualisiert 16.11.2006, 2904 Aufrufe, 3 Kommentare

kann im outlook e-mails nicht versenden.

hallo zusammen


ich habe das problem, dass ich e-mails nicht verschicken kann.


also ich habe auf einem server ds Windows SBS 2003 installiert. auf dem server habe ich das exchange server eingerichtet, so dass die clients die e-mails vom server downloaden können. jetzt funktioniert alles, ausser das verschicken von mails.


wenn man ein mail verschickt, kommt nach einer weile eine meldung, dass ein fehler aufgetreten ist. weis jemand was für ein problem es ist.


ist sicher nur eine kleine einstellungssache.



danke für eure antworten
Mitglied: RKO
15.11.2006 um 19:02 Uhr
Ist es ?

„“Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde nicht vorhanden“ bla bal

Und #5.1.1

oder was kommt da.

Meine Glaskugel hat so schlechten empfang heute

Gruß

RKO
Bitte warten ..
Mitglied: Midivirus
15.11.2006 um 21:05 Uhr
der war geil
Bitte warten ..
Mitglied: Pjordorf
16.11.2006 um 00:02 Uhr
Hi caesergfeller,

du hast, damit du mit einem Small Business Server 2003 (R2 oder ohne R2?) erfolgreich Mails über POP3 (eigentlich falsche methode) abholen konntest so an die 48 Schrauben und Assistenten gedreht und geklickt. Damit hast du eine menge erreicht. Was, das kann die auch keiner sagen. Dafür gibt es noch zu viele Schrauben an denen du noch drehen kannst (oder schon alles verstellt?).

Eine suche hier im Forum hätte Dir glatt über 20 Einträge zu diesem Thema geliefert. Eine suche im Internet dazu nochmal tausende.

Die Leitfäden von Microsoft sowie die Knowledgebase (auch in Deutsch) liefern nochmals Hunderte von Treffern zu deiner Frage.

(So, genug geärgert)

Der eifachste weg beim SBS 2003 ist: Benutze die Assistenten!!!!!! In deinem Fall den für Internet und E-Mail. Dort werden alle benötigten Infos abgefragt und dann an den entscheidenden Stellen hinterlegt.

Das schöne daran: ES FUNKTIONIERT!!!!!!!!!!!!!!!!!!
. . .
Bitte warten ..
Ähnliche Inhalte
Windows Server
Probleme mit Serververbindung (5)

Frage von Enriqe zum Thema Windows Server ...

Server-Hardware
gelöst 3PAR 8200 Autotiering Probleme? (4)

Frage von AlbertMinrich zum Thema Server-Hardware ...

LAN, WAN, Wireless
Networkbridge Probleme (2)

Frage von dotcom zum Thema LAN, WAN, Wireless ...

Exchange Server
Exchange 2016 kuriose Probleme (9)

Frage von invernesscream zum Thema Exchange Server ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (25)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...