Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit den Postausgang von Outlook

Frage Microsoft Outlook & Mail

Mitglied: Online-Joey

Online-Joey (Level 1) - Jetzt verbinden

06.04.2008, aktualisiert 07.04.2008, 4123 Aufrufe, 2 Kommentare

E-Mails im Postausgang werden nicht gelöscht

Hallo,

ich habe ein Riesengroßes Problem mit Outlook.

Immer, wenn ich E-Mails mit (größerem) Anhang versende, werden die E-Mails gesendet, aber nicht aus dem Postausgangskorb gelöscht, d. h. sie landen in einer Endlosschleife und werden dem Empfänger fortlaufend zugesandt.

Woran kann das liegen bzw. wie kann ich das unterbrinden? Ich habe zwischenzeitlich schon meinen gesamten Rechner formatiert und alles neuinstalliert - alles vergebens.

Ich nutze das IMAP-Protokoll von GMX und habe auch schon die Serverzeiten hochgesetzt - auch ohne Erfolg?

Bei Outlook Express hatte ich zum Schluss das selbe Problem.

Vielen Dank für eure Hilfe.
Mitglied: 51705
07.04.2008 um 21:50 Uhr
Hallo, Online-Joey

Immer, wenn ich E-Mails mit
(größerem) Anhang versende

was meinst du damit (10MB vs. 100MB)?

Ich nutze das IMAP-Protokoll von GMX und
habe auch schon die Serverzeiten hochgesetzt
- auch ohne Erfolg?

Mit IMAP versendest du keine Mails. Üblicherweise beschränken die Provider E-Mails auf etwa 25 MB. Die genaue Größe sagt dir dein Provider.

Grüße, Steffen
Bitte warten ..
Mitglied: Online-Joey
07.04.2008 um 22:23 Uhr
Hallo,

ich habe ein Premium-Account von GMX und kann damit Mails bis zu 50 MB versenden.

Nein, es reicht schon, wenn ich eine 5 MB- E-Mail versende.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Oulook 2016 Probleme mit Outlook Anywhere (Autodiscover) (5)

Frage von bandiandi zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...