Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit Qualität von Videos nach Treiberupdate

Frage Hardware Grafikkarten & Monitore

Mitglied: Toasty

Toasty (Level 1) - Jetzt verbinden

04.08.2005, aktualisiert 07.09.2005, 4401 Aufrufe, 3 Kommentare

Hab das Problem nach dem ich ein treiber update durchgeführt habe, hab 3 verschiedene Player ausprobiert und alle spielen Videos (mpg, divx, etc) nur noch in einer schlechten qualität ab (fraben fehlen, zu hell) weiss jemand rat???
danke!
Mitglied: BartSimpson
04.08.2005 um 13:45 Uhr
wenn es der nvidia treiber ist, musste kannste das in den Treibereinstellungen für Video overlay unter Farben anpassen korregieren
Bitte warten ..
Mitglied: 16269
22.08.2005 um 16:19 Uhr
Hatte ich auch!
Rechtsklick aufn Desktop > Eigenschaften > Einstellungen > Erweitert > Problembehandlung und dann die Hardwarebeschleunigung auf keine!!
(um zu zocken (OpenGL u. DX) musste wieder anmachen!? ist dumm, aber bei mir auch so!
Bitte warten ..
Mitglied: Toasty
07.09.2005 um 11:54 Uhr
Danke die Sache mit den NVidia Treibern hat gelöst!!!
Super! Danke!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Windows 10
Outlook 2016 Win10 Creators Update Probleme (4)

Frage von Mobsmonster zum Thema Windows 10 ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...