Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Remotedesktopverbindung unter XP

Frage Microsoft Windows Netzwerk

Mitglied: bluesz

bluesz (Level 1) - Jetzt verbinden

16.12.2003, aktualisiert 08.07.2004, 49250 Aufrufe, 5 Kommentare

hat jemand was von problemen mit dem remotedesktop zugriff unter xp auf einen win2k server gehört. ich habe mit einigen xp pro maschienen probleme beim zugriff via vpn!?
fehlermeldung:
- server ausgelastet (kann nicht sein)
- netzwerkprobleme (keine gefunden)
- remotezugriff nicht aktiviert (dienste laufen, mehr kann ich nicht finden)

ich hab jetzt die betrofenen rechner schon neu aufgesetzt... hat nicht geholfen...

kann jemand helfen?
Mitglied: FISICON
18.12.2003 um 08:40 Uhr
Hi bluesz,

ich vermute dein Problem doch in der Netzwerkebene, und zwar:
Wenn dein Rechner mit dem du dich einwählst lokal den selben IP adress bereich hat wie das Zielnetz (Win2k server)kommt der RDP client von XP damit nicht klar.
Denn du bekommst ja auf der VPN verbindung nochmal eine Ip zugewiesen.
Das kling leicht unlogisch ist mir aber schon passiert.

Ich hoffe das hilft dir weiter.

CU
FISICON
Bitte warten ..
Mitglied: bluesz
18.12.2003 um 11:00 Uhr
hi fisicon,
danke für deine hilfe. klingt auch logisch, nur habe ich gestern versucht mit den(m) betroffenen xp geräten eine remotedesktopverbindung zu einem anderen xp rechner herzustellen und bekomme die gleiche fehlermeldung... in die andere richtung komme ich aber auf die betreffenden rechner rauf...

zumal die xp rechner um die es hier geht alle die ip's vom dhcp holen, also in dem falle von meinem vpn gateway (dem dahinter liegenden dhcp server)... hmmmm

komisch ist auch, das nicht einmal einen euinstallation (auch win2k) auf einem der rechner abhilfe brachte...

versuche ich aber aus dem gleichen heimnetz eine verbindung mit den gleichen anmeldeinfomationen aber mit einem anderen gerät... klappt alles wunderbar... so das es auch nicht an dem router oder gar der dsl verbindung vorort liegen kann (wird)

ich weiss nicht weiter...
Bitte warten ..
Mitglied: Kirschi
19.12.2003 um 11:10 Uhr
Hallo!
Hast Du eine NAT Firewall? Die meldet ja, glaub ich, nur eine IP nach außen und die ankommenden Pakete finden den Weg nicht bis zu Deinem Client? Oder schreib ich hier Schrott?
Andreas
Bitte warten ..
Mitglied: madrin
01.06.2004 um 12:08 Uhr
Hallo,

hast du die verbindung für "vpn" für dein client freigegeben???
(Active Directory-Benutzer und -Computer)

gruss
Madrin

PS. wenn du den Fehler finden solltest wäre hilfreich wenn du ihn hier posten würderst.
Bitte warten ..
Mitglied: HandiAndi
08.07.2004 um 17:24 Uhr
Hallo habe folgendes in einem anderen Forum gefunden:
Es ist der TCP Port 3389. Der Exchange Server hat sich den Port unter den Nagel gerissen und damit konnte der TS nicht mehr kommunizieren. Die Lösung des Problems ist wie folgt:

Ein Registry Eintrag auf dem Server mit REGEDT32 unter HKEY_LOCAL_MACHINESystemCurrentControlSetServicesMSExchangeSA - im Schlüssel DependOnService muss der Eintrag TermService hinzugefügt werden. Nun startet der Exchange Server erst dann, wenn der TS geladen ist (und den Port 3389 blockiert hat).

War dies auch bei dir das Problem?
Gruß Andreas
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Windows Update
Probleme mit WSUS 4.0 (1)

Frage von Leo-le zum Thema Windows Update ...

RedHat, CentOS, Fedora
Probleme mit Updates - massenhaft Konflikte (3)

Frage von harald.schmidt zum Thema RedHat, CentOS, Fedora ...

Cloud-Dienste
Probleme mit GoogleMail (Trello und Teambay)

Frage von PatrickKipp84 zum Thema Cloud-Dienste ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...