Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit RIS installation

Frage Microsoft

Mitglied: Kermitthefrog

Kermitthefrog (Level 1) - Jetzt verbinden

13.03.2007, aktualisiert 14.03.2007, 3374 Aufrufe, 3 Kommentare

Musterlösung für Schulen Baden Württemberg

Schönen guten Tag zusammen,

ich hab ein kleines Problem.

Auf meiner Zivildienststelle werd ich als Admin eingesetzt, hat auch alles bis jetzt bestern funktioniert.
Doch nun haben wir neue PCs bekommen... Ich hab ein neues Windows XP Prof Image angelegt und die Netzwerktreiber integriert.
Nun kann ich die Installation auch starten, daraufhin formatiert er die Festplatte, dann kopiert er Daten auf den PC, darauf hin will er dann anfangen mit der installtion, doch auf einmal findet er keine einzige Datei mehr...

An was könnte das liegen?

Gruß
Mitglied: catmin
13.03.2007 um 21:11 Uhr
ist "findet keine datei" die Fehlermeldung?

Vielleicht:
bei "no OS" ist die Partition meist nicht aktiviert...


plz more information
Bitte warten ..
Mitglied: StrongOne
14.03.2007 um 08:40 Uhr
spontan würde ich so mal das einfachste Problem nennen. Netzwerkkartentreiber!
Bitte warten ..
Mitglied: laberdasch
14.03.2007 um 08:44 Uhr
Hallo,

was für eine Umgebung hast du denn?
Wenn es bisher keine XP-Images gab, weil du bisher einer reine w2k Umgebung hattest, hat der w2k-Server damit kleine Probleme.
Dafür gibt es aber auch schon einfache Lösungen. Bevor ich aber die Inetadresse suche, solltest du kurz rückmelden, wie die bisherige Umgebung aussah.

Schöne Grüße

laberdasch
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CMS
gelöst Probleme mit Contao Installation (4)

Frage von laster zum Thema CMS ...

Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...