Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit RIS installation

Frage Microsoft

Mitglied: Kermitthefrog

Kermitthefrog (Level 1) - Jetzt verbinden

13.03.2007, aktualisiert 14.03.2007, 3363 Aufrufe, 3 Kommentare

Musterlösung für Schulen Baden Württemberg

Schönen guten Tag zusammen,

ich hab ein kleines Problem.

Auf meiner Zivildienststelle werd ich als Admin eingesetzt, hat auch alles bis jetzt bestern funktioniert.
Doch nun haben wir neue PCs bekommen... Ich hab ein neues Windows XP Prof Image angelegt und die Netzwerktreiber integriert.
Nun kann ich die Installation auch starten, daraufhin formatiert er die Festplatte, dann kopiert er Daten auf den PC, darauf hin will er dann anfangen mit der installtion, doch auf einmal findet er keine einzige Datei mehr...

An was könnte das liegen?

Gruß
Mitglied: catmin
13.03.2007 um 21:11 Uhr
ist "findet keine datei" die Fehlermeldung?

Vielleicht:
bei "no OS" ist die Partition meist nicht aktiviert...


plz more information
Bitte warten ..
Mitglied: StrongOne
14.03.2007 um 08:40 Uhr
spontan würde ich so mal das einfachste Problem nennen. Netzwerkkartentreiber!
Bitte warten ..
Mitglied: laberdasch
14.03.2007 um 08:44 Uhr
Hallo,

was für eine Umgebung hast du denn?
Wenn es bisher keine XP-Images gab, weil du bisher einer reine w2k Umgebung hattest, hat der w2k-Server damit kleine Probleme.
Dafür gibt es aber auch schon einfache Lösungen. Bevor ich aber die Inetadresse suche, solltest du kurz rückmelden, wie die bisherige Umgebung aussah.

Schöne Grüße

laberdasch
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows Installation
Server 2016 UEFI Installation von USB (3)

Tipp von DerWoWusste zum Thema Windows Installation ...

Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...