Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei RIS Installation auf Client

Frage Microsoft Windows Server

Mitglied: noods1

noods1 (Level 1) - Jetzt verbinden

18.05.2006, aktualisiert 17:21 Uhr, 2906 Aufrufe, 1 Kommentar

Hallo!

Eine kleine Einleitung:
Ein Freund und ich sind zur Zeit daran an einem Projet zu arbeiten, das sich mit RIS befasst.
Bisher arbeiteten wir erfolgreich unter VirtualPC.
Jetzt wollen wir allerdings die Installation auf einem zweiten Rechner durchführen
um uns mit dem Einbinden von Treibern auseinander zu setzen.
Dabei dient uns nach wie vor ein auf VirtualPC installierter Server als RIS-Server.

Jetzt unser Problem:
Wir können vom zweiten Rechner aus auf den Server zugreifen, allerdings nur auf das Standart-Image
und nicht auf das Imege das wir vorher angelegt haben.
Beim Install-Wizard wird die Auswahlseite für die Images einfach übersprungen.
An was kann das liegen?
Was kann man da machen?

Wäre super wenn uns jemand weiterhelfen könnte.

mfg
Mitglied: Rafiki
18.05.2006 um 17:21 Uhr
Ein Image das du mit Riprep auf dem RIS Server angelegt hast kannst du nur auf gleicher Hardware wieder installieren. Zumindest die hall.dll muss passen. Beispiel: Ein Image von einem PC mit Pentium 4 kannst du nicht auf einen PC mit Pentium 2 Hardware laden. Das Image wird dir nicht angeboten. Bei alter Pentium 2 oder 3 Hardware kann auch noch die ACPI Stromsparfunktion stören.
In einer VMware virtual machine wird immer die CPU von dem echten PC verwendet.

Ein Image von einer Windows CD hingegen kannst du auf jedem PC installieren.

Gruß Rafiki
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

CMS
gelöst Probleme mit Contao Installation (4)

Frage von laster zum Thema CMS ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...