Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Probleme mit SafeGuard Easy

Frage Sicherheit Sicherheits-Tools

Mitglied: Admin580

Admin580 (Level 1) - Jetzt verbinden

02.07.2007, aktualisiert 12.07.2007, 10278 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe ein Problem, wo ich nicht mehr so recht weiter weiß. Und zwar habe ich auf einem Notebook SafeGuardEasy installiert (Komplettes System - Standard - Blowfish-16). DIe Installation läuft soweit durch und danach muss ich neu booten, damit die Festplatte verschlüsselt wird.

Nach dem Bootvorgang (d.h. er zeigt kurz das XP-Logo) läuft das Notebook aber ständig in einen BlueScreen:

Es wurde ein Problem festgestellt. Windows wurde heruntergefahren, damit der Computer nicht beschädigt wird.
Wenn Sie diese Fehlermeldung zum ersten Mal angezeigt bekommen, sollten Sie den Computer neu starten. Wenn diese Meldung weiterhin angezeigt wird, müssen Sie folgenden Schritten folgen:

Stellen Sie sicher, dass ausreichend Festplattenspeicherplatz verfügbar ist. Deaktivieren Sie den Treiber oder fragen Sie den Hersteller nach einem Update, falls ein Treiber in der Nachricht anggegeben ist. Tauschen Sie die Videokarten aus.

Fragen Sie Ihren Hardwarehersteller nach BIOS-Updates. Deaktivieren Sie BIOS-Speicheroptionen wie Caching oder Shadowing. Starten Sie den Computer neu, drücken Sie die F8-Taste, um die erweiterten Startoptionen auszuwählen und wählen Sie dann "Erweiterte Startoptionen", falls Sie den abgesicherten Modus zum Löschen oder Deaktivieren von Komponenten verwenden müssen.

Technische Information:
*** STOP: 0x0000007E (0x0000005, 0x80545424, 0xF7A3C1CC, 0xF7A3BEC8)
Wenn ich dann bei den erweiterten Startoptionen "Letzte als funktionierend bekannte Funktion" auswähle, läuft er erstmal hoch und ich kann SafeGuard Easy deinstallieren. Aber jedes Mal, wenn ich es neu installiere, passiert o.g. Fehler. Ich habe auch schon mittels Windows-Systemwiederherstellung einen früheren Zeitpunkt wieder hergestellt und danach erneut probiert (auch mit anderen Einstellungen), aber alles ohne Erfolg.

Jetzt die Daten:
Safe Guard Easy Version 3.10.2
Installation auf C:\SafeGuard\Sgeasy oder auf D:\Programme\SafeGuard\Sgeasy probiert

IBM ThinkPad T60
Intel Core2 Duo 1,66 GHz
1 GB RAM
Festplatte 80 GB
Partitionen: C: (13,1GB) / D: (47,5 GB) / E: (6,13 GB)

So, ich hoffe, dass ich genügend Informationen bereitgestellt habe und mir jemand einen Tipp geben kann. Vielen Dank schon mal im Voraus für Eure Mühe!

Gruß
Thomas
Mitglied: sysad
02.07.2007 um 16:23 Uhr
Vermutlich ist ein Fehler auf der Platte bzw. im Dateisystem.

Da würde ich neu formatieren und den Backup zurückspielen.

Du könntest auch erst mal eine Partition löschen und testen, aber richtig froh wirst Du wahrscheinlich damit nicht.
Bitte warten ..
Mitglied: Supaman
02.07.2007 um 17:36 Uhr
version 3.10 ist ev. etwas alt für ein core2duo system. aktuell ist 4.3 oder so.
Bitte warten ..
Mitglied: Admin580
03.07.2007 um 10:20 Uhr
Hallo,

ich habe mir bei Utimaco mal eine Testversion von SafeGuard Easy 4.4 bestellt. Kriege in ein paar Tagen die CD. Dann werden wir mal sehen. Vielleicht kann meine Version das ja wirklich nicht...

Gruß
Thomas
Bitte warten ..
Mitglied: Admin580
12.07.2007 um 14:34 Uhr
Es funktioniert jetzt, allerdings mit der Version 4.4.
Also war meine Version einfach zu alt...

Problem gelöst.

Vielen Dank
Thomas
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Probleme mit Easy BCD 2.3 (1)

Frage von ironblader zum Thema Festplatten, SSD, Raid ...

Exchange Server
gelöst Probleme mit Exchange 2010 und externem Relay (2)

Frage von mgcluebeck zum Thema Exchange Server ...

Windows 10
Outlook 2016 Win10 Creators Update Probleme (4)

Frage von Mobsmonster zum Thema Windows 10 ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(5)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...