Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Seitenaufruf mit AOL

Frage Netzwerke DSL, VDSL

Mitglied: Boerni

Boerni (Level 1) - Jetzt verbinden

13.02.2005, aktualisiert 11.11.2005, 8097 Aufrufe, 7 Kommentare

Schönen Guten Morgen, habe folgendes Problem mit meiner AOL 9.0:
Wenn ich mit der AOL Software online bin und Seiten aufrufe muss ich
sehr oft den Ladevorgang abbrechen und die Seiten nochmals aufrufen,
evtl. auch noch ein drittes mal bevor sie dann angezeigt werden. Das bezieht sich
auch nicht auf bestimmte Seiten, sondern ist generell so.
Auf meinem PC ist Windows 2000 Prof. installiert, und das Internet
benutze ich mit dem ZyXel Router Prestige 660 HW-67.
Wenn ich die Seiten mit dem Firefox-Browser aufrufe, klappt alles
problemlos und sie öffnen sich im Schweinsgalopp.
Und was jetzt ganz kurios ist: der Internet Explorer kann die Seiten garnicht anzeigen
sobald ich mit der AOL-Software online bin, wenn ich die AOL-Software aber
schließe, geht der IE auch. Ähnlich ist es auch bei Online Radios!
Explorer Einstellungen schon in alle Richtungen geändert und ein
Anruf bei der AOL Hotline brachte auch keine brauchbare Lösung!

Vielleicht hatte ja schon mal jemand ein ähnliches Problem und
dann auch noch in den Griff bekommen.

Danke schon mal für Eure Antworten und noch einen schönen Sonntag !!!
Mitglied: linkit
13.02.2005 um 08:22 Uhr
Nun der AOL Browser setzt im Prinzip auf den IE auf, so daß es verständlich ist, wenn du mit beiden Typen ein Problem hast, da es sich ja im Prinzip um den selben Browser handelt.


Interessant ist die Information, daß du einen Router dazwischen hast. Hier würde ich ansetzen.

Was hast du denn in deiner Netzwerkkarte unter DNS und Gateway eingetragen ???
Was passiert, wenn du auf dre Kommandozeile einen Ping auf www.heise.de machst ???
Wie sind die Proxyeinstellungen von Firefox und wie die vom AOL bzw. IE Browser ???
Bitte warten ..
Mitglied: Boerni
13.02.2005 um 08:45 Uhr
Danke für Deine zügige Antwort:
Mit den Netzwerkeinstellungen das hatte ich auch schon mal versucht,
als DNS hatte ich einen von den Telekomikern eingetragen, als Gateway die IP des Routers:
192.168.1.1!
Lan-Einstellungen im IE sind alle deaktiviert.
Mein Problem liegt ja zum Glück auch nicht darin das ich nicht surfen kann, nur halt eben nicht wie es sein sollte
Die Proxy-Einstellungen im Firefox stehen auf automatisch ermitteln!
Mit Online Radios verhält es sich so, erst das Radio bzw.
einen Radiosender starten und dann gehe ich mit der AOL-Software online.
Dann läuft das Radio auch weiter, wenn ich einen anderen Sender hören möchte, erst
offline gehen, Sender wählen und wieder mit der AOL Software online gehen.
Bitte warten ..
Mitglied: lichtend
13.02.2005 um 11:17 Uhr
Guten Morgen,

haben Sie schon mal versucht, den MTU-Wert (im Router-Menü zu finden unter WAN-Einstellungen) runter zu setzen? Einige Server kommen mit dem Standard-Wert 1492 nicht zurecht (besonders beim IE zu merken).
Dies kommt sehr häufig vor!

Gruß
lichtend
Bitte warten ..
Mitglied: BJumperMike
30.06.2005 um 09:25 Uhr
Hallo, leider find ich hier keine einzige Möglichkeit einen eigenen Beitrag zu schreiben (bin ganz neu hier), daher versuche ich es so, da mir das Problem von Boerni am nächsten kommt: Kann neuerdings auch keine Internetseite in AOL mehr aufrufen (weder mit dem IE noch in AOL direkt). Das Problem begann, nachdem ich 1. Office mit Outlook installiert habe 2. danach Outlook Express deinstalliert habe 3. Nachdem Outlook rumgejammert hatte, daß es unbeding OE braucht damit es funktionieren kann, habe ich Outlook Express wieder installiert.
Von Aol wurde mir geraten, daß ich AOL deinstalliere und danach wieder draufpacke.
Habe daraufhin alles was mit AOL zu tun hat gelöscht (deinstalliert, Regestry-Einträge gelöscht, Festplatte defragmentiert) Dann hab ich die neue Version 9.0 installiert und hab mich schon gefreut wieder ins Internet zu können. Scheiße, war nix. Komme in Aol rein, kann wunderbar E-mails verschicken und empfangen, aber wenn ich ins Netz will, geht nichts mehr. Wer hat eine Lösung? Und wer kann mir sagen, wie man hier eigene Beiträge schreiben kann? Hab mich dumm und dusselig gesucht hier auf dieser Seite....
Bitte warten ..
Mitglied: Boerni
30.06.2005 um 09:37 Uhr
Hallo Micha,

Mein Problem wollte ich eigentlich damit lösen, das ich meinen Router von
den Telekomikern gegen den hauseigenen Zyxel-Router von AOL getauscht habe.
War allerdings dann nicht der gewünschte Erfolg. Habe dann von WIN 2000 zu XP
gewechselt, und seitdem no problems!
Das Schreiben der Beiträge ist unten nochmals erläutert:
Log Dich halt erst ein und wechsel in den entsprechenden Bereich Deines Problems.
Dort dann "Beitrag hinzufügen"

Angenehmen Tag noch
Gruss Bernd

Wie füge ich einen eigenen Beitrag hinzu?

Ein Beitrag kann nur innerhalb eines Bereichs hinzugefügt werden. Öffnen Sie denjenigen Bereich in administrator.de, der Ihnen für Ihren Beitrag geeignet erscheint (zum Beispiel: Betriebsysteme oder Entwicklung). Klicken Sie sich über den ausgewählten Bereich auf die Folgeseiten und finden Sie dort die nächste Unterkategorie. Wenn Sie keine weitere Abstufung der Bereiche mehr finden, fügen Sie Ihren Beitrag hinzu.

Nur angemeldete User können einen Beitrag hinzufügen!
Bitte warten ..
Mitglied: BJumperMike
01.07.2005 um 10:10 Uhr
Hi Bernd,

danke für Deine Antwort. Ich werde meinen Beitrag dann nochmals separat veröffentlichen. Vielleicht hab ich damit Erfolg.
Schönes Wochenende wünsch ich Dir.
Gruß
Micha
Bitte warten ..
Mitglied: grechos
11.11.2005 um 12:18 Uhr
Moin an die Gemeinde
Also ich habe das gleiche Problem ich habe Aol 9.0 und win XP und ne Fritzbox DSL von AOL
Folgendes Passiert :
Ich habe aol installiert und komme auch in die standard Seite von AOL rein (Passwort authentifiezierung alles OK)
sobald ich den Browser aus dem AOL Programm starte läuft garnichts nicht mal die internen AOL Seiten
dagegen aber im IE alles super
Ich möchte aber aus dem Aol Programm surfen können
kann mir einer eine Lösung nennen

Viele Grüße an Alle
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (7)

Frage von Yeter2 zum Thema Windows 10 ...

Windows 10
Windows 10 Start-Probleme - Hilfe (9)

Frage von clragon zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...