Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Servergespeichertem Profil - W2K3 mit WXP Pro SP2

Frage Microsoft Windows Server

Mitglied: mario01

mario01 (Level 1) - Jetzt verbinden

21.07.2005, aktualisiert 22.07.2005, 6548 Aufrufe, 3 Kommentare

Hallo,

ich nutze servergepseicherte Profile bislang auf PCs mit WXP Sp1. Habe jetzt neue Rechner eingebunden, mit SP2 und den letzten Updates von MS.
Folgender Effekt: Die Anmeldung des Nutzers mit schreibgeschützten Profil funktioniert auf den alten PCs tadellos, aber auf den neuen PCs schlägt die erste Anmeldung fehl. Nach dem ich die Fehlermeldung (siehe weiter unten) wegklicke und es nochmals versuche funktioniert es. Ich kann mich dann auch abmelden und andere User anmelden, funktioniert alles tadellos. Der Fehler erscheint nur bei der 1. Anmeldung nach Rechnerstart und bei den Profilen, welche schreibgeschützt sind (kann aber auch zufällig sein).
Fehlermeldung bei der Anmeldung:
1. Meldung:
Die Datei \\file-server\profil\"nutzner"\vorlagen\prf8.tmp konnte nicht nach c:\dokumente und einstellungen\"nutzer"\vorlagen\prf8.tmp kopiert werden. Mögliche Fehlerursachen sind Netzwerkprobleme oder nicht ausreichende Sicherheitsrechte.
Wenden Sie sich an ihren Netzwerkadministrator wenn das Problem weiterhin besteht.
Details:
Der Prozess kann nicht auf die Datei zugreifen, da Sie von einem anderen Prozess verwendet wird.
[OK]
2. Meldung:
Sie konnte nicht angemeldet werden da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen Sie dass eine Netzwerkverbindng besteht und das Netzwerk korrekt arbeitet. Wenden Sie sich an Ihren Netzwerkadministrator wenn das Problem weiterhin besteht.
[OK]
Der Fehler ergibt irgendwie keinen Sinn.

Hat jemand eine Idee, wie ich das lösen könnte. Hab schon versucht dem Nutzer lokal mehr Rechte zu geben, nützt aber nichts. Wäre für Hilfe dankbar.

mfg
mario
Mitglied: xxmiraculixx
21.07.2005 um 11:29 Uhr
Es muß normalerweise an den Rechten des Nutzer vom Clienten liegen.Hatte hier auch so Probs!!Was passiert den wenn Du Dich als Admin von dem Clienten anmeldest??Denke das geht!!!!
Bitte warten ..
Mitglied: mario01
21.07.2005 um 22:54 Uhr
lokal geht, dom-admin geht auch (ist aber auch nicht servergespeichert)

mfg
mario
Bitte warten ..
Mitglied: xxmiraculixx
22.07.2005 um 09:55 Uhr
evtl liest er ja erst das lokale profil bevor er das servergespeicherte nimmt!!
probier doch mal aus den lokalen benutzer lokal als admin zu lassen dann zu connecten und dann schau dir das benutzerkonten vom clienten nochmal an
evtl klappt das ja.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Microsoft Office
gelöst Nach Office 2010 SP2 Update - Kein Sharepoint export zu Access möglich (1)

Frage von paddl82 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (23)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (19)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...