Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit servergespeicherten Benutzerprofilen und Mircrosoft Outlook

Frage Microsoft Microsoft Office

Mitglied: AVG123

AVG123 (Level 1) - Jetzt verbinden

29.01.2012, aktualisiert 18.10.2012, 3150 Aufrufe, 5 Kommentare

Hallo,

ich habe mal wieder ein Problem mit Microsoft Outlook, ich musste mein Profil neu einrichten und seitdem bekommen ich, wenn ich mich wieder anmelde und Outlook starte folgenden Fehler:

"Fehler (0x8004010F) beim Ausführen der Aufgabe "Mailadresse@host.de - Nachrichten werden gesendet": "Auf die Outlook-Datendatei kann nicht zugegriffen werden."


So langsam bin ich am verzweifeln, da ich die Outlook-Datei schon in mein Home-Verzeichniss gepackt hatte aber dies auch nichts hilf, da der Fehler dann nach einer erneuten Anmeldung wieder erscheint. Der Zugriff ist bei mir Vollzugriff aber so langsam meine ich, das der Fehler etwas mit den servergespeicherten Profilen zu tun hat, da hier immer Überreste auf den Clients liegen bleiben und ich nicht weiß, wie ich die Profile zu 100% auf den Server synchronisiert bekomme.


Vielleicht hattet ihr schon mal das selbe Problem oder wisst, was ich machen könnte.


LG

avg123


PS: Ich bin um jeden Tipp dankbar.
Mitglied: Pjordorf
29.01.2012, aktualisiert 18.10.2012
Hallo,

Zitat von AVG123:
ich habe mal wieder ein Problem mit Microsoft Outlook,
Das gleiche Problem was du schon mal hattest? Da hast du uns deine Lösung damals nicht genannt. Zu finden hier http://www.administrator.de/forum/senden-von-e-mails-mit-outlook-2010-k ...

etwas mit den servergespeicherten Profilen
Outlook sollte NICHT im Servergespeicherten Profil enthalten sein. Sorge dafür das es nicht Übertragen wird. Wenn du es unbedingt auf einen Server haben willst, dann lege es in einer (versteckten) Freigabe, aber nicht in den Roaming Profiles. Das wird so nicht unterstützt und kann (muss aber nicht) die lustigsten Fehler verursachen.

Gruß,
Peter
Bitte warten ..
Mitglied: AVG123
29.01.2012, aktualisiert 18.10.2012
Das gleiche Problem was du schon mal hattest? Da hast du uns deine Lösung damals nicht genannt. Zu finden hier
http://www.administrator.de/forum/senden-von-e-mails-mit-outlook-2010-k ...

Ich glaube, dass es damals einfach geklappt hatte, da sich die Reste vom Profil noch auf dem Clinent befunden haben und somit das Outlook-Profil Lokal gespeichert war.

Outlook sollte NICHT im Servergespeicherten Profil enthalten sein. Sorge dafür das es nicht Übertragen wird. Wenn du es unbedingt auf einen Server haben willst, dann lege es in einer (versteckten) Freigabe, aber nicht in den Roaming Profiles. Das wird so nicht unterstützt und kann (muss > aber nicht) die lustigsten Fehler verursachen.

Probier ich gleich mal aus
Bitte warten ..
Mitglied: AVG123
29.01.2012 um 16:05 Uhr
Probier ich gleich mal aus

Als das hat leider nicht geklappt, woran könnte es jetzt noch liegen?????
Bitte warten ..
Mitglied: Pjordorf
29.01.2012 um 17:02 Uhr
Hallo,

Zitat von AVG123:
woran könnte es jetzt noch liegen?????
Am PICNIC. Du sagst weder um welche Outlook Version, und / oder Exchange Version es sich handelt noch nennst du dein Betriebssystem. Ich gehe davon aus das du den Fehler 0x8004010F schon ausgebieg in deinem Internet gesucht und die gefunden Lösungen alle durchgegangen bist. Da kann dir dann keiner mehr mit deinem wiederholten Problem helfen. Hättest du uns damals deine Lösung genannt dann hätten wir.... ach was. Such selbst.

Gruß,
Peter
Bitte warten ..
Mitglied: AVG123
30.01.2012 um 13:55 Uhr
Also, hierbei Handelt es sich um Outlook 2010, das Betriebssystem ist Windows 7 Professional und der Server hat Windows Server 2003. Exchange wird nicht verwendet!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook: Aktuelle Probleme und Störungen

Link von Frank zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2010 unter Windows 10 hat Probleme mit Exchange Server 2010 (3)

Frage von Speedflo zum Thema Outlook & Mail ...

Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...