Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Service Pack 2 WinXP startet nicht mehr hoch

Frage Microsoft Windows Systemdateien

Mitglied: AzuITSE

AzuITSE (Level 1) - Jetzt verbinden

14.12.2004, aktualisiert 31.08.2005, 17939 Aufrufe, 8 Kommentare

guten tag.
ich habe einen pc von hand installiert und alle treiber auch. Windows ist aktiviert übers internet und nun wollte sollte ich sp2 nach installieren.
gemacht getan alles chic. installation startet, und dannach startet auch der pc neu. soweit alles normal.

NUN, aber fährt win nurnoch bis zui bootscreen hoch und friert fest.

Was soll das nun sein?
hatte das problem noch nie.

hoffe mir kann jemand helfen!!!!!!!!!!
Mitglied: AzuITSE
14.12.2004 um 13:07 Uhr
brauche dringend eure hilfe.
Bitte warten ..
Mitglied: Atti58
14.12.2004 um 13:17 Uhr
Hast Du mal versucht, im "abgesicherten Modus" zu starten (am Anfang "F8" drücken und "abgesicherter Modus" wählen)?

Gruß

Atti
Bitte warten ..
Mitglied: AzuITSE
14.12.2004 um 13:37 Uhr
geht auch nicht. hardware ist aber okay. hab ich schon getestet
Bitte warten ..
Mitglied: Atti58
14.12.2004 um 14:02 Uhr
... und von CD booten und versuchen, das System wiederherzustellen, geht das?

Was hast Du denn für Hardware?

Gruß

Atti
Bitte warten ..
Mitglied: AzuITSE
14.12.2004 um 14:09 Uhr
noch nicht probiert.
hardware zb ne sata platte sonst standart
Bitte warten ..
Mitglied: 7450
14.12.2004 um 17:09 Uhr
Hi hast vermutlich das selbe Problem was ich hatte, du hast vermutlich einen Intel Prozessor auf deinem Mainboard sitzen. Den das SP2 hat Probleme mit Prozessoren die eine CPU Revision haben die unter 8 ist. Lad dir mal den Patch KB885626 von der Microsoft KB herunter.
Installiere den ganz normal im Windows XP ohne SP2, wenn du dies gemacht hast kannst du dann SP2 installieren und es müsste ohne Probleme laufen.
Bitte warten ..
Mitglied: 1750
07.01.2005 um 08:33 Uhr
Hallo Leute!
Dies scheint ein Phänomen zu sein, das bei der Umstellung auf SP2 öfters vorkommt. Mir persönlich (Athlon XP) und auch mehreren Personen aus meinem Bekanntenkreis ist es so oder ähnlich ergangen... Lange Rede, gar kein Sinn, es scheint ein weiterer "Meilenstein" von MS zu sein, der mitunter ein derber Rückschritt ist. Genug gemotzt: Seitdem SP2 bei mir drauf ist (nach Neuinstallation des OS hat es anstandslos geklappt) geht alles wunderbar...
Viele Grüße
Mad
Bitte warten ..
Mitglied: 16673
30.08.2005 um 16:14 Uhr
tachen, hab das selbe Problem, komm aber nicht mehr in mein windows rein,
wie soll ich da den Patch installieren??

Thomas
Bitte warten ..
Ähnliche Inhalte
Backup
Dienst Veeam Backup Service startet nicht mehr (2)

Frage von PizzaPepperoni zum Thema Backup ...

Exchange Server
gelöst MS Action Pack 2017 (2)

Frage von leon123 zum Thema Exchange Server ...

Internet Domänen
Pirate-Bay-Gründer startet anonymen Domain-Service Njalla

Link von sabines zum Thema Internet Domänen ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (18)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Vmware
VMware ESX - Start einer VM verhindern (16)

Frage von emeriks zum Thema Vmware ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (15)

Frage von zeroblue2005 zum Thema Vmware ...

iOS
IPhone wird ferngesteuert Hacker? (15)

Frage von Akcent zum Thema iOS ...