Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Sichern einiger Exchange Postfaecher mit Arcserve r11.5 SP4

Frage Microsoft Exchange Server

Mitglied: berscher

berscher (Level 1) - Jetzt verbinden

11.06.2008, aktualisiert 14:53 Uhr, 4341 Aufrufe, 1 Kommentar

Windows Server 2003 Standard Edition SP1
Exchange 2003 SP2
Brightstor ArcServe Backup r11.5 SP4

Hallo,

ich habe seit kurzem das Problem, das die Postfächer neuer im AD angelegter User nicht gesichert werden. Es gibt keinerlei Fehlermeldungen, die Postfächer werden einfach ignoriert (werden im Jobprotokoll nicht aufgelistet).
Ein weiteres Problem (schätzungsweise mit gleichem Hintergrund) ist, daß ein Postfach das bisher der Sicherung unterlag nicht mehr gesichert wird, seit ich den Anzeigenamen des Users im AD wegen eines Fehlers im Namen geändert habe.
Arcserve ignoriert auch in diesem Fall den neuen Namen und versucht das Postfach mit dem alten Anzeigenamen zu sichern welches ja in dieser Form nicht mehr existiert (Fehler E8604).
Hat jemand eine Idee wie ich Arcserve beibringe die fehlenden Postfächer mit in die Sicherung zu übernehmen?

Für jegliche Hilfe wäre ich sehr dankbar!
Jo
Mitglied: SirSunnyTE
11.06.2008 um 14:53 Uhr
Hi,

du hast ja sicher deine Jobs gespeichert.
Erstellen mal einen Neuen Job und markiere Exchangebaum (komplett) neu.
Das sollte das Problem beheben.
Ich hatte das auch schon - scheint ein keiner Bug zusein- geht aber wieder alles.

Viel Glück
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Backup
gelöst Symantec Backup Exec 2015: Fehler beim Sichern der Exchange-Datenbanken (4)

Frage von 10TechFlo64 zum Thema Backup ...

Exchange Server
Zertifikat Probleme Exchange (13)

Frage von meeeen zum Thema Exchange Server ...

Exchange Server
Office 2013 - Exchange 2010 - Probleme mit Anhängen (3)

Frage von Coscos zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...