Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Siemens Gigaset SE515

Frage Netzwerke DSL, VDSL

Mitglied: Oetzi

Oetzi (Level 1) - Jetzt verbinden

21.10.2004, aktualisiert 22.11.2004, 11641 Aufrufe, 2 Kommentare

sporadische Fehler beim Surfen

Hallo,
Ich habe ein klietzekleines Problem.

Bei meinem Kumpel hab ich das DSL eingerichtet und es läuft auch alles soweit.
Router: Siemens SE515 wireless lan

der router lässt sich auch einwandfrei konfigurieren, doch seit ca einer Woche hat er sogut wie jeden Tag probleme mit seinem Browser, er kann nicht surfen!
Manche seiten baut er ja noch auf, google etc, doch andere hingegen wieder gar nicht.
ICQ und emule laufen aber einwandfrei.
Ich habe zuerst auf die MTU getippt, ne falsche Paketgröße und schon geht beim surfen nichts mehr, dem war aber nicht der fall.
wenn man den router auf werkseinstellungen wiederherstellt kann man wieder normal surfen für ein weilchen.
Inzwischen bin ich schon soweit, die Leitung in frage zu stellen. Von der kapazität ist seine Leitung sogar noch besser als meine und ich habe keine Fehler.

schaut euch das bild unten an und sagt mir, dass es an der Leitung nicht liegt.
hat jemand vielleicht einen Lösungsvorschlag?

mfg Ötzi

<img src='/images/articles/b79413e12e95e7a60018f84734c3c0a3-dsl.JPG' align='default' hspace='0' vspace='0' border='0'>
Mitglied: Duron2
22.11.2004 um 11:20 Uhr
Hallo ....

ich möchte empfehlen, die Quellenanzahl beim Emule auf 1000 zu begrenzen, die gleichzeitigen verbindungen auf 1500 und die MTU je nach provider einzustellen ---- bei Freenet z.B. auf 1454 .... was in einem anderen Fall schon beschrieben wurde! ...

Wenn mache Seiten nicht aufgehen, kann auch der Emule schuld sein! .... bitte mal ohne den probieren und ggf. eine neuere Version installieren !!

Cu
Bitte warten ..
Mitglied: Oetzi
22.11.2004 um 19:17 Uhr
also, mittlerweile haben wir das Problem wieder aus der Welt geschafft, es ging einfach weg, mit einem mal.
Er hat auch emule benutzt,aber beim surfen haben wir es extra wieder abgestellt.

ich weiss auch nicht genau woran es nun lag, aber hauptsache ist ja dass alles wieder richtig funktioniert!
Bitte warten ..
Ähnliche Inhalte
Windows 7
Performance Probleme bei Programmen und Windows (10)

Frage von Kunzi333 zum Thema Windows 7 ...

Windows 10
gelöst Win10 Creators Update - Probleme mit Netzwerkkarten (13)

Frage von Fenris14 zum Thema Windows 10 ...

Router & Routing
Probleme mit PFsense WAN Load Balancer (6)

Frage von Xartor zum Thema Router & Routing ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...